BootMii 0.6 pour Install HBC et message pas d'ios ...- Forum

Index du forum > Wii > Hack de la Wii

Topic: BootMii 0.6 pour Install HBC et message pas d'ios Vulnérable ???

par Déconnecté buzjay le 01/11/09 à 12:31:34 (il y a 7 ans 6 semaines 24 minutes) 0 réponses, vu 357 fois
Salut,

J'ai un gros stress avec ma wii, je l'ai mise a jour en 4.2, et ensuite qd j'essaye de reinstaller la Homebrew channel en lancant la carte SD pour Flash 4.2 d'arasium, j'ai bien le boot.doml qui s'affiche , je rentre dans Bottmii 0.6 et la cela m'indique que "il n'y a pas d'IOS Vulnerable installé, merci de voir pour une mise a jour de bootmii compatible..." ???

qqun a t'il deja eu ce message ? HELP HELP car je ne sais plus rien faire,

chose bizarre aussi, plus moyen de copier mes données de sauvegarde pour MarioKart car je voulais formater la console pour ressayer ?

Merci pour l'aide rapide !!!!

Buzz
 



Pages: 1
Messages:
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod
Aucun message.

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
678 connectés (26 membres, 652 anonymes)© 2007-2015 Attila