Problème wifi : aucun access point visible depuis ...- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: Problème wifi : aucun access point visible depuis hack de wii 4.3e

par Déconnecté Simsemain le 20/07/11 à 18:22:49 (il y a 5 ans 20 semaines 5 jours 2 heures 11 minutes) 0 réponses, vu 463 fois
Bonjour,

Depuis le hack de ma wii 4.3e par la faille lego batman, plus aucun access point n'est visible alors que le wifi fonctionnait parfaitement avant.

J'ai réglé le routeur sans protection, SSID broadcast, pas de restriction sur la mac address, ... Tout devrait donc fonctionner sans soucis. Mon laptop voit une 15aine d'ap disponible dont le mien. Signal 100%.

Malgré celà, ni mon access point ni celui de mes voisins ne sont vus par la wii.
Si je branche le dongle usb ethernet, ça fonctionne sans problème pour me connecter sur internet. Donc il semble que la pile tcpip soit bien loadée. Il semble qu'il y ait un problème avec le driver wifi.

Quelqu'un a une idée d'où celà pourrait venir ? Y a-t-il un tool à installer ?

Merci d'avance.
 



Pages: 1
Messages:
LOLTube.fr - Humour image
Aucun message.

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
480 connectés (14 membres, 466 anonymes)© 2007-2015 Attila