du son, mais pas d'image.- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: du son, mais pas d'image.

par Déconnecté plumilys le 31/12/11 à 20:56:12 (il y a 4 ans 48 semaines 4 jours 16 heures 40 minutes) 0 réponses, vu 1062 fois
bonsoir, ou tout d'abord, bon réveillon,

voilà, je venais de terminer ma partie de just dance 3 chez moi pour embarquer ma wii chez mes grands-parents pour y jouer avec ma famille, on branche correctement tout, mais le problème c'est qu'il y a le son (vibration télécommande, son ...), mais pas d'image (écran noir), j'ai hacké ma wii (4.3e) il y a quelques jours mais je ne crois pas que ça vient de cela, comme il y a 2h elle marchait correctement. bref, j'ai besoin de votre aide à tout prix pour ne pas passer un de ces réveillons ennuyeux à regarder des émissions allemandes et à discuter du dernier épisode de desperate housewive ou des problèmes de famille ...
notez également qu'il y a 2 semaines, j'ai mis la wii chez mes grands-parents (même tv etc ...) et ça marchait!

merci d'avance!

Dernière édition le 31/12/11 à 20:57:16 par plumilys.
 



Pages: 1
Messages:
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
Aucun message.

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
632 connectés (4 membres, 628 anonymes)© 2007-2015 Attila