SSBB avec wiikey 1.9s et wii MAJ 3.4E problem mer...- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: SSBB avec wiikey 1.9s et wii MAJ 3.4E problem merci

par Déconnecté TOMTAK le 05/01/09 à 01:20:56 (il y a 7 ans 48 semaines 2 jours 18 heures 2 minutes) 0 réponses, vu 471 fois

SSBB avec wikkey 1.9s ma wii est en 3.4E j arrive pas le lancer l iso

salut a tous bonne annee 2009 ici TOMTAK membre de wii info depuis pas mal de temps salut Attila

j ai un problme pour lancer le jeux SSBB super smach bros bawl j ai une wii en version 3.4E j ai une wikey 1.9s l iso du jeux est la version 4 giga ce lle avec les scene cuter bref imposssible de lancer le jeux une personne peux m aidez cela ne vein pas de liso j ai essaye deja chez un pote quie a wii+ wiikey 2 le jeux marche parfaitement bien qui peu m aider ?
cela viens t il de la mise a jour en 3.4E ?
car sinon tousles autres backup marche bien tous les news comme disaster crisis !! je ne sais pas comme faire mercia vous !!
TOM TAK
 



Pages: 1
Messages:
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
Aucun message.

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
619 connectés (8 membres, 611 anonymes)© 2007-2015 Attila