Probleme wad,ecran noir- Forum

Index du forum > Homebrew > Homebrew mode Wii

Topic: Probleme wad,ecran noir

par Déconnecté jereking le 09/08/09 à 12:38:03 (il y a 7 ans 17 semaines 5 jours 8 heures 42 minutes) 11 réponses, vu 2054 fois
Bonjour,

Hier j'ai installer un wad avec wadmanager de waninkoko et ensuite j'ai voulu l'utiliser bien sur et quand j'ai cliquer sur demarrer sa a mis un ecran noir et j'ai donc du redemarrer et j'ai desinstaller et reinstaller ce wad 4 fois et sa n'y a rien fait surtout que se wad fonctionner tres bien avant et tout les auteres marchent tres bien,je suis en 3.2E et je voudrait donc savoir comment faire pour supprimer cette ecran noir.

PS:j'ai deja fait des recherches et beaucoup disent qu'il faut utiliser la option free games channel ou un truc comme sa du preloader mais je ne la trouve pas cette otpion.

PS2:certain on aussi dit qu'il faut installer des ios et des Cios pour regler le probleme mais lesquels?


Merci
 



Pages: 1
Messages:
^ Déconnecté Baptiste60130
#1, posté le 09/08/09 à 12:41:05
Donateur
13869 messages
Dieu des dieux
star
avatar
Je crois que ça doit être free region channel ==> dézonnage des chaînes wii non?
LOLTube.fr - Humour image
^ Déconnecté jereking
#2, posté le 09/08/09 à 12:44:06
Membre
636 messages
Maitre
star
Oui mais je trouve pas cette option ::(::
^ Déconnecté Baptiste60130
#3, posté le 09/08/09 à 12:45:25
Donateur
13869 messages
Dieu des dieux
star
avatar
Peux-tu me faire voir les options que tu as dans ton hacks.ini?
^ Déconnecté Skerlex
#4, posté le 09/08/09 à 12:47:21
Membre
5804 messages
Dieu des dieux
star
avatar
Ou alors c'est un wad corrompu
Pour le region free il faut que tu ais le preloader ainsi qu'un hacks.ini
Je déplace de section: Poubelle->Homebrew mode wii
^ Déconnecté Attila
#5, posté le 09/08/09 à 12:49:54
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
dop ios, installe les ios 53 et 55
^ Déconnecté zizou94
#6, posté le 09/08/09 à 12:52:54
Modérateur
12874 messages
Dieu des dieux
starstarstarstar
avatar
installe ios 53 et 55 :;)::
^ Déconnecté jereking
#7, posté le 09/08/09 à 13:12:33
Membre
636 messages
Maitre
star
ok j'avait pas de hack.ini sur ma carte SD je l'avait enlever sans faire expres,Mon wad n'est pas corrompu puisse que je l'utiliser avant et je vait donc essayer la methode des ios

Merci je vous tient au courant



edit:Toujours pareil pourtant les autres wad marche mais c'est bizarre que pour un wad de 37,96mb(280 blocs environ) qu'il s'installe aussi vite donc je sais pas d'ou sa vient merci de m'aider::(:

meme region free avec le preloader ne fonctionne pas toujours un ecran noir::(::
^ Déconnecté Attila
#8, posté le 09/08/09 à 17:47:48
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
désactive les hacks
^ Déconnecté jereking
#9, posté le 09/08/09 à 17:49:47
Membre
636 messages
Maitre
star
quel hacks?::wtf::

quand j'etait en 4.0E le wad fonctionner parfaitement et la je suis en 3.2E et il me met l'ecran noir quand je clique sur demarrer et j'ai bien installer les wad que vous m'avait passer
^ Déconnecté Attila
#10, posté le 09/08/09 à 18:09:28
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
des hacks du préloader
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod
^ Déconnecté jereking
#11, posté le 09/08/09 à 18:11:30
Membre
636 messages
Maitre
star
Toujours pareil et tous les hacks sont desactiver

EDIT:je fait quoi du coup??

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Homebrew > Homebrew mode Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
769 connectés (7 membres, 762 anonymes)© 2007-2015 Attila