[doublon]j'ai tous installer et encore le erreur00...- Forum

Index du forum > Wii Info > Poubelle

Topic: [doublon]j'ai tous installer et encore le erreur002

par Déconnecté momo20022 le 15/09/09 à 02:41:02 (il y a 7 ans 45 semaines 4 jours 10 heures 56 minutes) 2 réponses, vu 764 fois

je vois une nouvelle ecran bleu

j'ai tout installer le ciosrev14 et l'ios 53 et 55 et il m'a apparue un autre ios 250 et je fonctionne avec ios249 encore il fonctionne pas les nouveaux jeux
svp c'est urgent quesque je fais sachant que ma wii comme aux photo elle est patache avec softchip et v 4.0e
http://nsa09.casimages.com/img/2009/09/15/...14442492539.jpg
http://nsa09.casimages.com/img/2009/09/15/...14719575105.jpg
http://nsa09.casimages.com/img/2009/09/15/...14852626088.jpg
 



Pages: 1
Messages:
^ Déconnecté onthemixx
#1, posté le 15/09/09 à 02:45:10
Membre
2959 messages
Dieu des dieux
star
avatar
dsl, mais tes liens .jpg sont inutilisables (des ...)
tu as oublié de dire comment tu lançais tes "jeux"
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté Attila
#2, posté le 15/09/09 à 02:48:48
Administrateur
23121 messages
Dieu des dieux
starstarstarstarstarstar
avatar
ne poste pas 36 sujets :
http://www.wii-info.fr/forum-11156-probleme-meme-apres-l-instalation-de-ios53-et-55.htm

Pages: 1
Les commentaires pour ce topic ont été désactivés.

Index du forum > Wii Info > Poubelle


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
251 connectés (6 membres, 245 anonymes)© 2007-2015 Attila