installation HBCloader pour préloader 0.29 WII3.2- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: installation HBCloader pour préloader 0.29 WII3.2

par Déconnecté chevfam le 04/10/09 à 14:11:38 (il y a 7 ans 9 semaines 6 jours 18 heures 1 minute) 3 réponses, vu 474 fois

Peut on installaer HBCloader pour préloader 0.29 sur WII 3.2

Bonjour ,peut on installer HBCloader pour preloader 0.29 sur WII 3.2 ,cela permettra de booter le preloader sur la nouvelle chaine HBC??
 



Pages: 1
Messages:
^ Déconnecté House64
#1, posté le 04/10/09 à 14:20:15
Membre
2784 messages
Dieu des dieux
star
avatar
non, c'est pour la chaine homebrew 1.05 non compatible avec le preloader, si t'as une version plus basse t'as pas besoin de l'installer. Si tu veux booter direct sur le HBC il faut que tu règle Autoboot sur le HBC dans "Settings"
LOLTube.fr - Humour image
^ Déconnecté axelance78
#2, posté le 04/10/09 à 14:23:51
Membre
1991 messages
Dieu des dieux
star
avatar
mais hbc loade est fait pour sa justement
^ Déconnecté chevfam
#3, posté le 04/10/09 à 14:28:49
Membre
110 messages
Apprenti parleur
star
j'ai installer la derniere version de hbc et quand du preloader je veux retourner directement sur le HBC j'ai un message d'erreur.

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
664 connectés (0 membre, 664 anonymes)© 2007-2015 Attila