La wii s'éteint toute seule..brick?- Forum

Index du forum > Wii > Hack de la Wii

Topic: La wii s'éteint toute seule..brick?

par Déconnecté ben76 le 29/10/09 à 23:25:33 (il y a 7 ans 6 semaines 2 jours 7 heures 48 minutes) 14 réponses, vu 1828 fois
Bonsoir,

à force de lire à droite à gauche je m'embrouile et je ne comprend pas toutes les abréviations.

j'étais en 3.2 j'ai fait une mise à jour donc elle est en 4.2

on me parle de craquer sa wii donc j'ai suivi les tutos...

installation de HBC, Cios, Preloader 0.30, Bootmii 2, back up loader, pump my wii etc...

hier soir je suis enfin arrivé à lire un jeu, il a fallu que je reinstalle le cios38 pour celà sinon ça me mettais une erreur 324 ios.

ce matin j'allume ma wii et elle s'éteint quasi de suite, à force de faire des essais j'arrive à avoir bootmii et en appuyant sur reset à aller sur le preloader.

j'ai suivi une manip à faire sur l'ordi pour enlever bootmii du demarrage et dans setting du preloader y a bien system menu en autoboot mais rien à faire.

donc j'ai remis le bootmii en démarrage mais si je ne met pas ma sd dans la wii et que je n'appuie pas sur reset pour accéder au preloader, elle s'éteint.

Une fois dans le preloader j'arrive à aller dans le system munu ou HBC sans problème.

Novice je ne suis pas familiarisé avec certains termes NAND, WAD.

* S'agit il d'un brick? D'un bug? Quoi faire pour restaurer celà? Est on obligé de mettre la sd pour allumer la wii?

* Je n'ai pas installer le CIOS Pack 3.4 dmm

* Je n'ai pas créer WAD à la racine de ma sd et en possède pas WADMANAGER. Mes problèmes viennent t'ils de là.

Je m'excuse par avance si ces problèmes ont déjà étaient évoqués, je ne trouve pas de réponse. Je vois que parmi vous certains sont affutés à ces problèmes et vosu avez la gentillesse de répondre donc si quelqu'un pouvez m'aider???

Peut être que c'est rien, un ios ou disable ou enable mal configuré...

En attendant vos réponses je vous souhaite une bonne soirée.
 



Pages: 1
Messages:
^ Déconnecté Romaindf23
#1, posté le 29/10/09 à 23:29:11
Membre
2010 messages
Dieu des dieux
star
avatar
essaie de réinstaller ton systeme menu(le 4.2) avec wad manager
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod
^ Déconnecté adri
#2, posté le 29/10/09 à 23:30:26
Membre
2544 messages
Dieu des dieux
star
avatar
En gros , ton problème c'est que quand tu n'as pas la SD dans la wii elle s'éteint ?
Tu peux la laisser dedans sinon ::d::
Ici pour les mots que tu ne connais pas
Dans le preloader , options : quel ios utilise ton systemenu ?(numéro)
Romain:Il arrive à lacer son systemenu depuis le preloader si tu lis donc pas besoin d'installer le wad :;)::
^ Déconnecté Romaindf23
#3, posté le 29/10/09 à 23:39:22
Membre
2010 messages
Dieu des dieux
star
avatar
adri: relit bien il a dit qu'il n'arrive pas à lancer le systeme menu je crois
^ Déconnecté adri
#4, posté le 29/10/09 à 23:43:56
Membre
2544 messages
Dieu des dieux
star
avatar
Quote :
Une fois dans le preloader j'arrive à aller dans le system munu ou HBC sans problème.

Naaaah ::xD::
Sinon tu peux nous répondre ben ?
^ Déconnecté Romaindf23
#5, posté le 30/10/09 à 00:06:46
Membre
2010 messages
Dieu des dieux
star
avatar
a ba oui dsl adri

bravo 1500 messages!!!!!
à 1501 tu passes dieu des dieux
^ Déconnecté adri
#6, posté le 30/10/09 à 00:08:02
Membre
2544 messages
Dieu des dieux
star
avatar
Je sais
Merci d'avoir posté ce message je comptais me couché après mon 1501 messages ::p::
^ Déconnecté Romaindf23
#7, posté le 30/10/09 à 00:08:39
Membre
2010 messages
Dieu des dieux
star
avatar
lol bon ba bonne nuit
^ Déconnecté adri
#8, posté le 30/10/09 à 00:11:09
Membre
2544 messages
Dieu des dieux
star
avatar
Merci , j'attends de dormir depuis hier 23hOO (le coté obscure des fêtes ::p::)
^ Déconnecté Romaindf23
#9, posté le 30/10/09 à 00:11:54
Membre
2010 messages
Dieu des dieux
star
avatar
moi à 1601 je me couche
^ Déconnecté adri
#10, posté le 30/10/09 à 00:13:51
Membre
2544 messages
Dieu des dieux
star
avatar
Je crois que ben a résolu son problème sans nous prévenir ::'(::
Allez bonne nuit
^ Déconnecté Romaindf23
#11, posté le 30/10/09 à 00:14:27
Membre
2010 messages
Dieu des dieux
star
avatar
ben t encore là?
^ Déconnecté ben76
#12, posté le 30/10/09 à 08:46:55
Membre
23 messages
Débutant
star
Bonjour merci pour vous réponses.

Comme je l'ai dit plus haut : Une fois dans le preloader j'arrive à aller dans le system munu ou HBC sans problème.

Pour vous répondre dans le preloader 0.30 j'ai suivi la procédure et j'ai passé l'ios en 60 au lieu des 70. Mais si j'ouvre le preloader en interface il affiche toujours 70 alors qu'à l'intérieur c'est nickel.

il faut que je reprenne les étapes une par une j'ai posé trop de questions d'un coup je pense.

à votre avis est un brick ou pa sle fait que ma wii s'éteigne?

(merci de m'avoir répondu)...
^ Déconnecté fb60000
#13, posté le 30/10/09 à 19:17:27
Membre
115 messages
Apprenti parleur
star
avatar
Si tu arrive à lancer le menusystem à partir du preloader, c'est que le problème vient d'ailleur.
Je pense que tu as un problème avec bootmii.
Essaye de le désinstaller et de le ré-installer.
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod
^ Déconnecté VRS
#14, posté le 31/10/09 à 12:53:06
Membre
1 messages
Petit nouveau
star
Salut, est-ce que tu as pu résoudre ton problème? je demande ça parce que j'ai exactement le même problème ::d::

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
728 connectés (1 membre, 727 anonymes)© 2007-2015 Attila