[HELP] bug de certain backup au demarage- Forum

Index du forum > Homebrew > Homebrew mode Wii

Topic: [HELP] bug de certain backup au demarage

par Déconnecté juju1906 le 15/11/09 à 14:15:02 (il y a 7 ans 3 semaines 1 jour 22 heures 56 minutes) 3 réponses, vu 340 fois
Bonjour a tous ! Je vais essayer d'éxplique mon probléme ;) :
sa fait maintenant 1 semaine que ma wii refuse de lire certain backup comme GH3 avec backup launcher le jeu s'allume l'écran devien vert puis j'ai ensuite 2 cinématique d'intro puis plus rien l'écran devien rouge et sa me marque impossible de lire le Disque...::'(::
Cela me le fait avec 2 ou 3 autre jeu alors qu'avant tout marchait super bien donc si quelqun aurait la solution a mon probléme sa serai sympa merci d'avance :;)::
 



Pages: 1
Messages:
^ Déconnecté zizou94
#1, posté le 15/11/09 à 14:16:40
Modérateur
12874 messages
Dieu des dieux
starstarstarstar
avatar
Mets à jour tes ios avec "pimp my wii" et passe en 4.1 si tu veux ...

Installe la rev15 et neogamma R8 (plus récent que ton loader actuel)
LOLTube.fr - Humour image
^ Déconnecté juju1906
#2, posté le 15/11/09 à 14:21:20
Membre
5 messages
Petit nouveau
star
ok merci de cette reponse rapide ;) je vais essayer
^ Déconnecté zizou94
#3, posté le 15/11/09 à 14:22:26
Modérateur
12874 messages
Dieu des dieux
starstarstarstar
avatar
Tu trouveras tous les liens nécessaires dans la section "téléchargements" ... :;)::

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Homebrew > Homebrew mode Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
540 connectés (5 membres, 535 anonymes)© 2007-2015 Attila