probleme apres avoir mis ma wii 4.1 e avec neogamm...- Forum

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader

Topic: probleme apres avoir mis ma wii 4.1 e avec neogamma

par Déconnecté fred94 le 17/11/09 à 22:12:58 (il y a 7 ans 3 semaines 3 jours 15 heures 32 minutes) 1 réponses, vu 634 fois
salut a tous voila mon probleme j ai flasher ma wii 4.1 e avecle tuto *
http://www.wii-info.fr/article-65-hacker-la-wii-de-a-a-z.htm
(qui est super )

et tout marche nikel j ai tester mario foot qui marche bien avec neogamma et la je vien de mettre mario party 8 je lance le jeu et quand je veux jouer et au chargement il me demande de mettre le jeu dans la wii alors je l enleve et le remet le jeu ce lance et idem je vien de tester le jeu graver dans la wii de ma soeur qui est en 3.2 methode zelda et il marche nikel pouvez vous m aidez svp sa serai super sympa merci d avance
 



Pages: 1
Messages:
^ Déconnecté zizou94
#1, posté le 17/11/09 à 22:19:58
Modérateur
12874 messages
Dieu des dieux
starstarstarstar
avatar
Mets la dernière version de neogamma R8 + rev 14
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
566 connectés (12 membres, 554 anonymes)© 2007-2015 Attila