puce wiikey 1- Forum

Index du forum > Puces Wii et Backup/USB/SD Loader > Puces nouvelle génération

Topic: puce wiikey 1

par Déconnecté killerpsy59 le 23/11/09 à 14:16:33 (il y a 7 ans 2 semaines 2 jours 12 heures 59 minutes) 9 réponses, vu 647 fois

question pour wiikey

peut on jouer avec avec une copie du dernier mario avec une puce wiikey car ma console est en 4.2 et l' original fonctionne correctement ou devons nous attendre une mise pour la puce
 



Pages: 1
Messages:
^ Déconnecté onthemixx
#1, posté le 23/11/09 à 14:18:22
Membre
2959 messages
Dieu des dieux
star
avatar
si tu n'as pas hacké ta console autrement que par la puce, il te faudra attendre une MAJ de ta puce (si elle sort un jour)
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod
^ Déconnecté GromWii
#2, posté le 23/11/09 à 14:32:44
Donateur
1802 messages
Dieu des dieux
star
avatar
Salut killerpsy59

j'étais dans le même cas que toi, le backup de mon SuperMario ne passait pas.
J'ai du mettre un coup de PimpMyWii 1.31 à ma console et hop c'est ok.

wii en 4.2E + wiikey 1 + pimp my wii 1.31 = backup de NSMB ok
^ Déconnecté killerpsy59
#3, posté le 24/11/09 à 16:33:16
Averti
3 messages
Petit nouveau
star
merci beaucoup de m avoir repondu
^ Déconnecté sagopa
#4, posté le 07/03/10 à 09:56:54
Membre
96 messages
Petit parleur
star
avatar
je n'arrive pas à lire les jeux usa ou jap avec ma wii 4.2E qui est pucé wiikey1 avec la derniere MAJ.
De plus avavnt cette MAJ je pouvai lire dse jeux et usa.::huh::
Par contre j'arrive à les lancé avec neogamma.
Y-a-t'il un truc pour lancé les jeux jap ou usa avec la puce seulement?
merci de m'aider

Dernière édition le 07/03/10 à 10:51:31 par sagopa.
^ Déconnecté crash251
#5, posté le 07/03/10 à 10:52:42
Membre helper/technicien
13192 messages
Dieu des dieux
star
avatar
ta configurer ta puce ?
^ Déconnecté danirod
#6, posté le 07/03/10 à 10:58:20
Membre
3093 messages
Dieu des dieux
star
avatar
Quote sagopa:
je n'arrive pas à lire les jeux usa ou jap avec ma wii 4.2E qui est pucé wiikey1 avec la derniere MAJ.
De plus avavnt cette MAJ je pouvai lire dse jeux et usa.::huh::
Par contre j'arrive à les lancé avec neogamma.
Y-a-t'il un truc pour lancé les jeux jap ou usa avec la puce seulement?
merci de m'aider


à priori la mise à jour supprime l'utilisation de la fonction region override ::^^::
voir ici pour plus d'info sur ta puce
http://gueux-forum.net/index.php?showtopic=178756:;)::
^ Déconnecté sagopa
#7, posté le 07/03/10 à 11:26:05
Membre
96 messages
Petit parleur
star
avatar
oui j'ai configuré ma puce region over ride "on"
mais est-il possible de passer à une version inferieur de la MAJ de la wiikey ou faut-il la downgrader?
merci

Dernière édition le 07/03/10 à 11:34:07 par sagopa.
^ Déconnecté bobbyjo
#8, posté le 07/03/10 à 11:33:48
Membre
455 messages
Gros parleur
star
avatar
tu peux utiliser une version inférieur pour ta wiikey mais
ça ne résoudra pas ton problème.pour lire tes imports sur 4.2 utilise gecko
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté sagopa
#9, posté le 07/03/10 à 11:38:44
Membre
96 messages
Petit parleur
star
avatar
gecko c'est un launcher et j'ai déja neogamma. Se que je demande c'est si passer en 3. quelque chose resoudrai le probleme de lecture des imports

Dernière édition le 07/03/10 à 12:59:19 par sagopa.

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Puces Wii et Backup/USB/SD Loader > Puces nouvelle génération


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
750 connectés (0 membre, 750 anonymes)© 2007-2015 Attila