"menu systeme corrompu" mais pas systematiquement....- Forum

Index du forum > Wii > Hack de la Wii

Topic: "menu systeme corrompu" mais pas systematiquement...

par Déconnecté skipy2 le 24/11/09 à 05:08:33 (il y a 7 ans 1 semaine 3 jours 18 heures 15 minutes) 3 réponses, vu 390 fois
bonjour
j'ai un truc étrange
j'ai le message "menu système corrompu..." qui apparait au démarrage de ma Wii ou quand je quitte un jeu mais pas a chaque fois
en gros 3 fois sur 5 (c'est assez chiant de devoir redémarrer la wii régulièrement)
suis en 4.1 par Pimp my wii, neogamma R8B8, usb loader et preloader V0.29 installer et tout fonctionnel, (quand elle veux bien démarrer)

est ce un problème réglable ou dois je me résigner a multiplier les démarrage a chaque fois?
merci
 



Pages: 1
Messages:
^ Déconnecté tomstrug
#1, posté le 24/11/09 à 06:30:29
Membre
331 messages
Floodeur
star
avatar
Semi-brick...
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté axelance78
#2, posté le 24/11/09 à 07:53:23
Membre
1991 messages
Dieu des dieux
star
avatar
repasse un coup de pimp my wii
^ Déconnecté skipy2
#3, posté le 24/11/09 à 09:01:17
Membre
138 messages
Apprenti parleur
star
avatar
ouai je vais essayer ca

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
597 connectés (4 membres, 593 anonymes)© 2007-2015 Attila