mplayer v0.76 ne marche pas- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: mplayer v0.76 ne marche pas

par Déconnecté chevfam le 27/11/09 à 22:14:05 (il y a 7 ans 1 semaine 5 jours 52 minutes) 8 réponses, vu 1271 fois

mplayer v0.76

Bonjour ,quand je lance le nouveau mplayer ,j'ai un écran qui écrit mplayer v0.76avec 3 petits points et plus rien ??
 



Pages: 1
Messages:
^ Déconnecté oliveho
#1, posté le 27/11/09 à 22:18:14
Donateur
2792 messages
Dieu des dieux
star
avatar
Un peu plus ? config de la wii par ex ? chaine ou boot.dol sur sd ? cios ? etc.

sinon madame Soleil peut pas répondre !
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté abdel69jutsu
#2, posté le 27/11/09 à 22:20:31
Modérateur
22940 messages
Dieu des dieux
starstarstarstar
avatar
tu as bien mis ta sd dans ta wii ? et le dossier "mplayer" est bien dans le dossier "apps" ?
^ Déconnecté chevfam
#3, posté le 27/11/09 à 22:20:32
Membre
110 messages
Apprenti parleur
star
wii 3.2 usb loader gx
boot mii
preloader 0.30
Mplayer version 0.5 fonctionne ,j'ai installe la version 0.76 dans le dossier apps et ecran noir figé avec inscrit lodaing mplayer 0.76et 3 petits points

merci

oui


Dernière édition le 27/11/09 à 22:23:01 par chevfam.
^ Déconnecté oliveho
#4, posté le 27/11/09 à 22:25:26
Donateur
2792 messages
Dieu des dieux
star
avatar
quelle version du hbc ? et puis wii 3.2 c'est vraiment vieux, de plus tu n'indiques aucun de tes cios.....
^ Déconnecté chevfam
#5, posté le 27/11/09 à 22:26:28
Membre
110 messages
Apprenti parleur
star
rev 14
^ Déconnecté abdel69jutsu
#6, posté le 27/11/09 à 22:28:18
Modérateur
22940 messages
Dieu des dieux
starstarstarstar
avatar
Quote oliveho:
quelle version du hbc ? et puis wii 3.2 c'est vraiment vieux, de plus tu n'indiques aucun de tes cios.....

j'ai la 3.2 depuis la nuit des temps et je suis toujours au top avec n'importe quel homebrews::d::
tu l'a pris ou ce dossier mplayer ?
^ Déconnecté chevfam
#7, posté le 27/11/09 à 22:34:12
Membre
110 messages
Apprenti parleur
star
ici ,mais avec le dossier apps ,j'ai une image png??Quand je charge par HBC ,j'ai un ecran noir avec inscrit loading mplayer v0.76...


Dernière édition le 27/11/09 à 22:36:35 par chevfam.
LOLTube.fr - Humour image
^ Déconnecté abdel69jutsu
#8, posté le 27/11/09 à 22:35:45
Modérateur
22940 messages
Dieu des dieux
starstarstarstar
avatar
dans ton dossier mplayer tu dois avoir :
_un boot.dol/elf
_ un fichier.xml
_ une image au format png

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
410 connectés (4 membres, 406 anonymes)© 2007-2015 Attila