Probleme lors du lancement de Star wars le pouvoir...- Forum

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader

Topic: Probleme lors du lancement de Star wars le pouvoir de la force Wiiflow

par Déconnecté tracehunter le 29/11/09 à 22:32:56 (il y a 7 ans 6 jours 6 heures 22 minutes) 5 réponses, vu 2740 fois
Bonsoir à tous, j'ai mis l'iso "Star Wars the force unleashed" sur mon disque dur via WBFS manager, et lorsque je le lance via Wiiflow, tout fonctionne jusqu'au moment où devrait s'afficher "appuyer sur A+B" à ce moment là, j'ai un écran noir.
J'ai testé avec Wiiflow & USB loader GX avec et sans Fix 002.
De plus, c'est le seul jeu qui ne fonctionne pas, même New super Mario bros Wii fonctionne...
Je suis en version 3.2 hackée via le Twilight Hack (Il y a presque un an :O)

Voilà, j'ai testé l'iso sur Dolphin, et il tourne, c'est donc un problème chez moi :x
 



Pages: 1
Messages:
^ Déconnecté Attila
#1, posté le 29/11/09 à 22:42:00
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
version de cios ?
teste 249 rev14 et 222
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté tracehunter
#2, posté le 29/11/09 à 22:45:23
Membre
13 messages
Petit nouveau
star
Ok, j'essayerais ca demain :)


Edit:
Tu aurais un tuto pour l'installation?
Un coup de Pimp My Wii ne pourrais pas résoudre le problème?

Dernière édition le 30/11/09 à 16:49:53 par tracehunter.
^ Déconnecté seblille
#3, posté le 30/11/09 à 22:18:33
Membre
31 messages
Débutant
star
avatar
bonsoir,

moi je suis bloqué apres le texte stardate 41153.2..., il ne se passe plus rien
je peux faire un reset donc la wii n est pas bloqué
rev14est bien installer
????? bizare

Dernière édition le 30/11/09 à 22:22:35 par seblille.
^ Déconnecté tracehunter
#4, posté le 01/12/09 à 17:56:24
Membre
13 messages
Petit nouveau
star
Voila, je suis passé en 4.1 avec Pimp My Wii, mais Star wars ne fonctionne toujours pas :X
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté jason200i
#5, posté le 21/12/09 à 15:55:03
Membre
37 messages
Débutant
star
Moi j'ai gravé cette iso de star wars sur un dvd et quand je la lance avec neogamma beta8 r15 il y'a un écran noir qui me fait planter la wii, qulqu'un pourrait m'aider à résoudre ce problème?
merci.

wii en 3.3E
CIOS249 rev 14 neogamma beta8 r15

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
230 connectés (3 membres, 227 anonymes)© 2007-2015 Attila