Problème avec Far Cry: Vengeance (USB Loader)- Forum

Index du forum > Wii > Hack de la Wii

Topic: Problème avec Far Cry: Vengeance (USB Loader)

par Déconnecté ChypRiotE le 09/12/09 à 22:33:57 (il y a 6 ans 51 semaines 6 jours 16 heures 37 minutes) 3 réponses, vu 2469 fois
Bonjour à tous!
J'ai un petit problème avec mon USB Loader et le jeu Far Cry Vengeance.
Lorsque je lance le jeu, l'écran reste tout noir, et la Wii ne répond plus (elle ne s'éteint pas lorsque j'appuie sur les boutons power ou reset).
J'ai testé deux-trois trucs avec le loader (force PAL, fix error002) mais ça n'a rien changé, et avant de tout bidouiller je préfererais savoir ce que vous me conseilliez.

Pour info, ma Wii est en 3.2E, je l'ai hackée avec le Pack d'Attila, j'ai les customs IOS d'installés (j'ai pas les noms de tête, mais d'habitude ça fonctionne...) et je crois que c'est tout.

Merci d'avance pour votre aide ;)
 



Pages: 1
Messages:
^ Déconnecté coucho
#1, posté le 09/12/09 à 22:45:24
Membre
666 messages
Maitre
star
avatar
Y a rien à faire, il est tout simplement pas compatible avec un loader.
Regarde ici
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté ChypRiotE
#2, posté le 10/12/09 à 08:46:58
Membre
5 messages
Petit nouveau
star
M'okay ::(::

Bah merci de ta réponse.
^ Déconnecté cid20
#3, posté le 10/12/09 à 09:34:39
Membre
79 messages
Petit parleur
star
avatar
moi il fonctionne rev 14; usb loader ;4.1 by waninikoko

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
527 connectés (3 membres, 524 anonymes)© 2007-2015 Attila