[Résolu] Erreur DSi au lancement de SoftChip- Forum

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader

Topic: [Résolu] Erreur DSi au lancement de SoftChip

par Déconnecté leoetlino le 12/12/09 à 21:42:01 (il y a 6 ans 51 semaines 6 jours 9 heures 10 minutes) 3 réponses, vu 428 fois

J'ai une erreur DSi lors du lancement de SoftChip

Bonsoir,

Il me semble que ce sujet a déjà été posté, mais je suis complètement perdu !
Bon, quand je lance SoftChip, il m'affiche une erreur DSi.

Avez-vous des solutions ?
Merci de me répondre ! ::^^::

Infos en plus :

Wii en 3.2U > 3.2E > 4.1E avec Pimp my Wii
cIOS de Waninkoko rev15

PS : Quand j'ai eu cette Wii, l'HBC et les chaînes Backup (SoftChip, Backup Loader 0.3) étaient déjà installés avant de découvrir votre site.

Dernière édition le 17/12/09 à 20:10:44 par leoetlino.
 



Pages: 1
Messages:
^ Déconnecté laurent592
#1, posté le 12/12/09 à 22:01:56
Membre
81 messages
Petit parleur
star
Moi ça le fait mais uniquement avec des versions supérieures à 99 de Softchip.
Essaie de retrouver le r99 et ça pourrait fonctionner...
LOLTube.fr - Humour image
^ Déconnecté otarie
#2, posté le 12/12/09 à 22:04:06
Membre
1994 messages
Dieu des dieux
star
avatar
Moi aussi
^ Déconnecté crash251
#3, posté le 13/12/09 à 09:30:29
Membre helper/technicien
13192 messages
Dieu des dieux
star
avatar
prend néogamma R8B15 tu sera tranquille c'est l'un des meilleurs loader

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
473 connectés (0 membre, 473 anonymes)© 2007-2015 Attila