problème cmios- Forum

Index du forum > Homebrew > Homebrew mode Gamecube

Topic: problème cmios

par Déconnecté loupduloup le 18/12/09 à 20:37:07 (il y a 6 ans 50 semaines 22 heures 26 minutes) 3 réponses, vu 950 fois
Bonsoir à tous

Après utilisation pimp my wii v1.32 j'ai le message:le MIOS est dépassé(v8 ald v10).It seems that you have a Custom Mios installed.
If you upgrade the cMIOS to a "normal" MIOS,you won't be able to play backuped Gamecube games .
En clair ,qu'est ce que cela veut dire?

Merci pour votre aide .

Dernière édition le 20/12/09 à 08:08:42 par loupduloup.
 



Pages: 1
Messages:
^ Déconnecté orwel
#1, posté le 18/12/09 à 22:21:26
Rédacteur
8985 messages
Dieu des dieux
starstarstarstar
avatar
çà veut dire que tu as installé un Cmios pour pouvoir jouer aux backups GC. Donc si pimp my wii te met à jour le mios, tu ne pourras plus jouer aux backups GC. Il te faudrait réinstaller le Cmios.
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod
^ Déconnecté loupduloup
#2, posté le 20/12/09 à 08:07:45
Membre
2 messages
Petit nouveau
star
Bonjour orwel

En clair qu'est ce que je dois faire pour remédier à cela ?
Débutant en la matière je n'ai pas ton expérience .
Merci pour toute aide .
^ Déconnecté otarie
#3, posté le 20/12/09 à 08:19:35
Membre
1994 messages
Dieu des dieux
star
avatar
Réinstalle le Cmios

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Homebrew > Homebrew mode Gamecube


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
523 connectés (11 membres, 512 anonymes)© 2007-2015 Attila