une wii sans signal de sortie- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: une wii sans signal de sortie

par Déconnecté poltoff le 21/12/09 à 20:02:33 (il y a 6 ans 50 semaines 23 heures 40 minutes) 8 réponses, vu 2574 fois
je m'explique : un pote m'a porté une wii pour voir ce qu'elle avait d'aprés lui il a pas fait de MISE à jour et la plus rien même pas écran noir car quand je la demarre ma TV me dit toujours " pas de signal" alors que quand la wii est brické on a un ecran noir mais la tv recoit un signal . est ce que ce serait pas le module wif ou bluetooth ???
merci de votre aide
 



Pages: 1
Messages:
^ Déconnecté orwel
#1, posté le 22/12/09 à 10:31:00
Rédacteur
8985 messages
Dieu des dieux
starstarstarstar
avatar
oui, si çà a fait çà brusquement, sans qu'il ai fait de mise à jour ou d'installation quelconque, c'est la module bluetooth ou wifi qui est HS.
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté poltoff
#2, posté le 22/12/09 à 18:28:28
Membre
11 messages
Petit nouveau
star
donc tu confirmes que si on a pas de signal en sortie ( pas écran noir je dis bien pas de signal c) cela est le module wifi ou buetoth c'st ça ?? mais comment savoir si c'est l'un ou c'est l'autre ??



est ce que quelqu'un pourrai m'aider ou m'aiguiller ???

up !!


up

Dernière édition le 27/12/09 à 11:16:22 par poltoff.
^ Déconnecté orwel
#3, posté le 27/12/09 à 13:03:03
Rédacteur
8985 messages
Dieu des dieux
starstarstarstar
avatar
Pas le peine de faire des doublons de topic... J'ai supprimé ton autre sujet.

Pour ton soucis, est-ce que la(les) wiimote(s) se synchronisent ? Si non, alors c'est la module bluetooth qui est HS. Ce module coûte 16€ environs.
^ Déconnecté poltoff
#4, posté le 27/12/09 à 14:10:10
Membre
11 messages
Petit nouveau
star
non les wiimotes ne se synchronisent pas . mais je voudrai que tu me confirmes que lorsque bluetooth ou wifi sont mort , on a pas de signal ( message no signal sur tv )

Dernière édition le 27/12/09 à 14:30:53 par poltoff.
^ Déconnecté orwel
#5, posté le 27/12/09 à 16:27:26
Rédacteur
8985 messages
Dieu des dieux
starstarstarstar
avatar
oui, quand le module bluetooth est HS, la console ne se lance pas ! Exactement les symptômes que tu as !
^ Déconnecté poltoff
#6, posté le 27/12/09 à 21:41:57
Membre
11 messages
Petit nouveau
star
bon j'ai essayé un bon module bluetooth et wifi c'est pareil par contre j'ai remarqué que quand la wii était alimentée seule la led verte s'allume quand je la démarre et que je l'éteint pas de led rouge ou jaune

drôle non ??
^ Déconnecté House64
#7, posté le 27/12/09 à 21:48:18
Membre
2784 messages
Dieu des dieux
star
avatar
peut-être que ta TV ne dit "Pas de signal" si elle ne reçois que du noir?
Peut-être que le composent qui émet le signal de sortie est mort, et que la désychro des wiimotes sont dues à un low level brick. Coïncidence bizarre, mais plausible

Dernière édition le 27/12/09 à 21:53:39 par House64.
LOLTube.fr - Humour image
^ Déconnecté poltoff
#8, posté le 27/12/09 à 23:38:33
Membre
11 messages
Petit nouveau
star
et pourquoi les leds jaunes et rouges ne s'allument plus ??

j'ai ma wii pucée que pourrai faire avec pour réparer ou trouver la panne ???

Dernière édition le 28/12/09 à 00:43:08 par poltoff.

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
656 connectés (8 membres, 648 anonymes)© 2007-2015 Attila