new super mario- Forum

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader

Topic: new super mario

par Déconnecté phil6172 le 28/12/09 à 21:31:43 (il y a 6 ans 48 semaines 6 jours 13 heures 48 minutes) 9 réponses, vu 393 fois
bonjour,
j'ai un pb avec NSMB avec neogamma qui me dit ne pas trouver le patch alors que l'option de recherche est acivée. Cela fonctionnait bien hier, merci.
 



Pages: 1
Messages:
^ Déconnecté phil6172
#1, posté le 28/12/09 à 21:55:05
Membre
30 messages
Débutant
star
y a t'il un probleme dans la question?
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté Littledje971
#2, posté le 29/12/09 à 04:22:46
Membre
78 messages
Petit parleur
star
avatar
C'est parceque (je pense que ) le jeux est trop recent et les hackeurs n'ont pas encore fait le neccessaire ( il n'est pas compatible a 100 %) !!!
Sa c'est mon avis .

Dernière édition le 29/12/09 à 06:06:52 par Littledje971.
^ Déconnecté Mickeylitos
#3, posté le 29/12/09 à 04:29:48
Membre
109 messages
Apprenti parleur
star
avatar
Si tu jouais hier avec et les deux patch's mis dans ta carte SD
Et qu'aujourd'hui, sa ne fonctionne pas!
En premier lieu, je vais te demander
si ta carte SD est bien dans ta wii? ::wtf::
Si ta carte est bien enfoncer? ::huh::
Si les deux fichiers sont bien dans le dossier "Neogamma" à la racine de ta carte SD? ::teach::
Apres sa je ne sais pas pourquoi sa ne fonctionne pas... ::surprised::
^ Déconnecté Iluvalar
#4, posté le 29/12/09 à 04:36:16
Membre
103 messages
Apprenti parleur
star
vu que sa parle ici moi je suis en 3.3 v1 et neogamma beta 15
1 je sais pas trop m'en servir je suis un pro softchip
2g pas patcher mon ISO c grave
3 tout les dosier et .wip sont présent au bon endroit dans ma SD
Neogamma ne lance rien même mes vieux Backup
DSl pour les faute
^ Déconnecté Littledje971
#5, posté le 29/12/09 à 06:04:05
Membre
78 messages
Petit parleur
star
avatar
Iluvalar le 3.3 est une version non compatible avec le hack ::teach::
downgrade ta wii en 3.2 ou fait comme moi grace a NUS downloader passe en 4.2
^ Déconnecté poppey
#6, posté le 29/12/09 à 07:25:42
Membre
1738 messages
Dieu des dieux
star
avatar
Quote Littledje971:
Iluvalar le 3.3 est une version non compatible avec le hack ::teach::
downgrade ta wii en 3.2 ou fait comme moi grace a NUS downloader passe en 4.2


renseigne toi le hack est desormé possible quelque soit ta version de 3.0 a 4.2

http://www.wii-info.fr/article-65-hacker-la-wii-de-a-a-z.htm

Dernière édition le 29/12/09 à 07:52:40 par poppey.
^ Déconnecté zizou94
#7, posté le 29/12/09 à 08:03:05
Modérateur
12874 messages
Dieu des dieux
starstarstarstar
avatar
il existe des topics qui parlent de comment jouer avec le jeu !!! ::teach::
^ Déconnecté manu824
#8, posté le 29/12/09 à 08:13:01
Membre
208 messages
Apprenti parleur
star
avatar
Oui il me smble même qu'il y a un tuto pour NSMBW ::d::
LOLTube.fr - Humour image
^ Déconnecté zizou94
#9, posté le 29/12/09 à 08:14:56
Modérateur
12874 messages
Dieu des dieux
starstarstarstar
avatar
c'est clair ! si tout le monde pose sa question sur le même jeu ça va polluer le forum !!! ::teach::

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
788 connectés (17 membres, 771 anonymes)© 2007-2015 Attila