Problemes a cause d'une mise a jour !!!!- Forum

Index du forum > Puces Wii et Backup/USB/SD Loader > Puces ancienne génération

Topic: Problemes a cause d'une mise a jour !!!!

par Déconnecté cjas74 le 04/07/08 à 18:20:44 (il y a 9 ans 16 semaines 1 jour 17 heures 11 minutes) 2 réponses, vu 783 fois
j'ai la wiikey et firmeware 3.1E, avant de jouer avec la wii fit , le jeux me demande une mise a jour, ce que j'ai fait , maintenant tout va bien avec la wii fit et tout mes originaux mais plus rien avec mes gravés !!!! alors qu'ils fonctionnaient tres bien avant !!!
j'ai donc essayé de mettre un peu tout les MAJ 1.2 1.4 1.9s mais toujours error redemarrer etc !!! et avec la 1.9G j'ai reussi a l'ancer la page d'accueil mais apres error donc pas de mise a jour possible , et maintenant des que je lance a nouveau 1.9g ca me met error , meme plus de page d'accueil !!!!!!!
Voilà vous savez tout de mon probleme, si quelqu'un a une réponse je suis preneur car je ne sais plus quoi faire , merci d'avance !!!!
 



Pages: 1
Messages:
^ Déconnecté quent08
#1, posté le 23/09/08 à 21:05:37
Membre
523 messages
Connaisseur
star
avatar
As tu mis ta puce a jour . Si tu as le firmware 3.3 essayer de la downgrader
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté Attila
#2, posté le 23/09/08 à 21:09:42
Administrateur
23126 messages
Dieu des dieux
starstarstarstarstarstar
avatar
tu resors des vieux posts quent08, le type n'est pas venu depuis 11 semaines, je doute qu'il réponde

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Puces Wii et Backup/USB/SD Loader > Puces ancienne génération


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
351 connectés (5 membres, 346 anonymes)© 2007-2015 Attila