faut-il enlever backup launcher 0.3 avant de pip m...- Forum

Index du forum > Wii > Hack de la Wii

Topic: faut-il enlever backup launcher 0.3 avant de pip my wii

par Déconnecté elnoj le 31/12/09 à 17:23:28 (il y a 6 ans 49 semaines 3 jours 7 heures 55 minutes) 2 réponses, vu 424 fois
Bonjou,
j'ai hacké ma wii (3.2) avec le twilight et installer wiigator 0.3 puis fais la mise à jour du Cios rev.14 de wakinko. Pour jouer à des jeux neufs comme wii sport resort etc..., j'ai vu qu'il fallait passer en 4.2 notamment avec pimp my wii. Faut-il enlever wiigator? puis réinstaller un nouveau backup launcher (neogamma)?
Si oui comment faire,
Merci,
 



Pages: 1
Messages:
^ Déconnecté crao
#1, posté le 31/12/09 à 17:31:46
Membre helper
8933 messages
Dieu des dieux
star
avatar
Non, tu n'est pas obliger d'enlever BL pour PMP.
Oui il vaut mieux utiliser neogamma.
Comment faire:
Verifie que dans le dossier wad de ta cart sd tu as bien le .wad de BL et neogamma.
Tu prends un installateur de wad (channel file mannager ou autre)
Et tu suis les menus qui parlent d'eux même pour enlever l'un et ajouter l'autre.
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté elnoj
#2, posté le 31/12/09 à 18:01:05
Membre
1 messages
Petit nouveau
star
Merci pour ta réponse,
j'ai plus le wad de BL
existe-t-il un tuto pour channel file?

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
668 connectés (8 membres, 660 anonymes)© 2007-2015 Attila