[resolu]Problème MPlayer_CE et Cios USB2- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: [resolu]Problème MPlayer_CE et Cios USB2

par Déconnecté GD2 le 03/01/10 à 10:36:35 (il y a 6 ans 48 semaines 1 jour 41 minutes) 3 réponses, vu 608 fois
Bonjour à tous, j'ai installé il y a peu l'homebrew MPlayer_CE, celui-ci fonctionnait normalement, ensuite j'ai décidé d'installer le Cios USB2 comme indiqué dans le tuto. Mais depuis, impossible d'ouvrir de fichier dans MPlayer, il me dit à chaque fois no NTFS/FAT32 mounted... Cela est sans doute dù au fait que lors du démarrage de MPlayer mon DD s'éteint, je ne sais pas pourquoi.

Je cherche donc, un moyen de pouvoir lire à nouveau les films sur ma Wii, si il faut faire une manip ou autre, j'avais pensé à supprimer le cios, mais ne trouve pas d'homebrew permettant de supprimer un seul cios.

Ma wii est en 4.1.

Dernière édition le 04/01/10 à 09:06:14 par orwel.
 



Pages: 1
Messages:
^ Déconnecté orwel
#1, posté le 03/01/10 à 10:48:28
Rédacteur
8985 messages
Dieu des dieux
starstarstarstar
avatar
Pas la peine de désinstaller le Cios. Installe juste le Cios202 de Hermes. çà devrais refonctionner.
LOLTube.fr - Humour image
^ Déconnecté GD2
#2, posté le 03/01/10 à 21:15:42
Membre
3 messages
Petit nouveau
star
Problème reglé, ça tourne sans problème :)

Merci bien x)
^ Déconnecté akhenaton
#3, posté le 13/01/10 à 14:16:16
Membre
2468 messages
Dieu des dieux
star
avatar
Est-il nécessaire d'avoir une connection wifi pour son installation?

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
655 connectés (16 membres, 639 anonymes)© 2007-2015 Attila