Urgent wii brick- Forum

Index du forum > Wii > Hack de la Wii

Topic: Urgent wii brick

par Déconnecté Yos le 03/01/10 à 12:20:21 (il y a 6 ans 47 semaines 6 jours 17 heures 20 minutes) 32 réponses, vu 974 fois

probleme

Bon j'ai reussi a l'allume rlancer pimp my wii passe en 4.1 mais apres j'ai jouer a donkey kong et la freeze puis avant j'ai entendu un bruit comme une helice d'helico je pense a un probleme physique mais bon aidez moi
 



Pages: 1
Messages:
^ Déconnecté champity
#1, posté le 03/01/10 à 13:01:53
Membre
131 messages
Apprenti parleur
star
avatar
eux j'ai pas torp cmopris.quel est le probleme, ou ta wii est elle bloqué.précise si non on pourra pas t'aider.
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod
^ Déconnecté orwel
#2, posté le 03/01/10 à 13:28:17
Rédacteur
8985 messages
Dieu des dieux
starstarstarstar
avatar
t'as le lecteur DVD qui est flingué...
^ Déconnecté danirod
#3, posté le 03/01/10 à 13:29:59
Membre
3093 messages
Dieu des dieux
star
avatar
peux tu ejecter le disque ...?
tu accedes au menu wii ?
^ Déconnecté Yos
#4, posté le 03/01/10 à 13:33:05
Membre
26 messages
Débutant
star
je jou een disque dur je peux plus l'allumer elle ce lance meem pas sur bootmii elle m'enerve pwm marche pas ca mernerve
^ Déconnecté Hemokid60
#5, posté le 03/01/10 à 13:33:32
Membre
464 messages
Gros parleur
star
as tu toujours accès à ton menu wii ?
peut être un des engrenages du lecteur à sauté ou est cassé
donnes nous plus d'infos sur ton problème
^ Déconnecté Yos
#6, posté le 03/01/10 à 13:34:20
Membre
26 messages
Débutant
star
bah je c'est pas je pense au processeur mort ou j'en sais rien pmx a tous corriger mais la ecrannoir je peux meme plu salumer elle boot meme pas sur bootmii
^ Déconnecté bobbyjo
#7, posté le 03/01/10 à 13:59:55
Membre
455 messages
Gros parleur
star
avatar
si même le voyant rouge est éteint
débranche la console et laisse la pendant 1 heure, rebranche
si ça se rallume, tu as eu une surchauffe ou un problème matériel
donc wii en sécurité.
^ Déconnecté Yos
#8, posté le 03/01/10 à 14:23:13
Membre
26 messages
Débutant
star
voila au depart j'avais des freezes de plus en plus rapprocher ,j'etais en 3.2e.j'ai mis pimp my wii puis tout mis a jour. maintenant je suis en 4.1, la hbc etait inverse,je l'ai remis dans le bon sens, puis defois elle frezze comme avant , il faut que j'eteigne et des fois elle redemarre, mais des fois j'ai plus rien ,plus signal video, acces a rien.j'essaye 50fois ou plus, et des fois elle redemarre mais refrezze plus long, c'est aleatoire.moi je pense plutot a un probleme memoire (bits hs ou autre,ou puce video).bootmii installer, restauration de la nand saine,resultat pareil,avait vous une idee, je pense que le probleme est hardware.merci a tous.
^ Déconnecté danirod
#9, posté le 03/01/10 à 14:29:31
Membre
3093 messages
Dieu des dieux
star
avatar
salut ...
bobbyjo a peu etre raison ...
regarde la grille de ventilation... elle est peut être obstrué par de la poussière !!!::huh::
^ Déconnecté Yos
#10, posté le 03/01/10 à 14:38:45
Membre
26 messages
Débutant
star
j'ai passer la souflette wii niquel propre ,ventilo ok propre et tourne, je l'ai meme demonter pour tout nettoyer.
^ Déconnecté bobbyjo
#11, posté le 03/01/10 à 15:14:21
Membre
455 messages
Gros parleur
star
avatar
ton voyant rouge sur la façade est allumé ?
^ Déconnecté Yos
#12, posté le 03/01/10 à 15:47:27
Membre
26 messages
Débutant
star
oui, voyant rouge allumer, et en appuyant il devient vert, mais rien pas de signal
^ Déconnecté bobbyjo
#13, posté le 03/01/10 à 15:51:25
Membre
455 messages
Gros parleur
star
avatar
le lecteur DVD tourne et avale les disques ?
tu as le message "no signal" de ta tv ou un ecran noir sans rien ?
^ Déconnecté Yos
#14, posté le 03/01/10 à 15:54:09
Membre
26 messages
Débutant
star
oui le dvd toune et avales les disques, j'ai le message no signal, pas de video qui sort de la wii je pense.tv compatible, j'ai une autre wii et elle marche dessus.
^ Déconnecté bobbyjo
#15, posté le 03/01/10 à 16:00:25
Membre
455 messages
Gros parleur
star
avatar
tu peux synchroniser ta wiimote ?
^ Déconnecté Yos
#16, posté le 03/01/10 à 16:05:21
Membre
26 messages
Débutant
star
ha non par contre je peut pas synchro la wiimote, elle clignote en appuyant sur a, mais de synchro
^ Déconnecté bobbyjo
#17, posté le 03/01/10 à 16:14:35
Membre
455 messages
Gros parleur
star
avatar
ça ressemble à un low level brick....
^ Déconnecté Yos
#18, posté le 03/01/10 à 16:22:27
Membre
26 messages
Débutant
star
et c'est grave ca docteur?::wtf::::'(::
^ Déconnecté SuperSonic
#19, posté le 03/01/10 à 16:23:27
Membre
1901 messages
Dieu des dieux
star
avatar
oui
^ Déconnecté Yos
#20, posté le 03/01/10 à 16:30:45
Membre
26 messages
Débutant
star
alors je fais quoi, je l'enterre pour tjr::'(:: ou il y a une solution::siffle::
^ Déconnecté SuperSonic
#21, posté le 03/01/10 à 16:31:43
Membre
1901 messages
Dieu des dieux
star
avatar
une solution: changer de carte mère
^ Déconnecté Yos
#22, posté le 03/01/10 à 16:39:01
Membre
26 messages
Débutant
star
alors bootmii en boot2 n'est pas inparable contre tous les problemes de bricks quelconque.
^ Déconnecté SuperSonic
#23, posté le 03/01/10 à 16:43:21
Membre
1901 messages
Dieu des dieux
star
avatar
si mais sa dépend comment tu la bricker
^ Déconnecté bobbyjo
#24, posté le 03/01/10 à 16:44:28
Membre
455 messages
Gros parleur
star
avatar
ben si t'as bootmii en boot2, tu pourras la sauver.
^ Déconnecté Yos
#25, posté le 03/01/10 à 16:48:04
Membre
26 messages
Débutant
star
le probleme est que j'ai rien fait elle marchait depuis 3ans, rien bidouiller ou installer.et depuis quelquues jour j'ai eu des frezze et le reste dans mon post plus haut,voila c'est tout ce que j'ai fait depuis le debut. c'est pour cela que je pense plus a un probleme hardware.
^ Déconnecté Corp
#26, posté le 03/01/10 à 17:05:09
Averti
48 messages
Débutant
star
avatar
Bonjour Yos,Vu ton probléme je pense que tu ne possede plus de garanti donc je pense aussi a un probléme hardware je pense graphique/vidéo...barette de mémoire fatigué?.

Corp,

Dernière édition le 03/01/10 à 17:05:46 par Corp.
^ Déconnecté Yos
#27, posté le 03/01/10 à 17:10:21
Membre
26 messages
Débutant
star
oui,effectivement moi je pense comme toi corp.merci
^ Déconnecté Corp
#28, posté le 03/01/10 à 17:15:31
Averti
48 messages
Débutant
star
avatar
Derien mais j'en suis sur c'est un probléme hardware ce n'est pas un brick ma wii etait pareil.

Corp,
^ Déconnecté fox-974
#29, posté le 03/01/10 à 17:54:52
Membre
6 messages
Petit nouveau
star
Pourquoi vous dite que c'est un low level brick, rien a voir.
Elle est morte matériellement. ça wii est fatigué tout simplement.
Rachète toi une carte mère, ça coute environ 100-115€
LOLTube.fr - Humour image
^ Déconnecté Corp
#30, posté le 03/01/10 à 17:56:25
Averti
48 messages
Débutant
star
avatar
Oui,mais il est possible que ce soit autre chose essaye sa ou pour 100€ de plus tu prend une nouvelle wii a toi de voir elle est fatiguer en 3ans...

Corp,

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
373 connectés (2 membres, 371 anonymes)© 2007-2015 Attila