Triforce- Forum

Index du forum > Wii > Hack de la Wii

Topic: Triforce

par Déconnecté Romaindf23 le 05/01/10 à 17:49:14 (il y a 6 ans 48 semaines 3 heures 49 minutes) 2 réponses, vu 872 fois

Problème avec Pokémon Rumble

Je vous explique mon problème:

Je possède Pokémon Rumble acheté de la chaine boutique sur ma console Wii.Il fonctionne mais prend beaucoup trop de blocs.Depuis peu je lisais mes wads sur usb de par l'émulation de nand avec triforce r74 et cIOS rev 14.
Dimanche je suis passé en rev 16 et je n'ai pas éssayé triforce.Là je l'essaye et il me me erreur ret=-110 en éssayant de monter le périphérique usb(je crois).
Donc je repasse en rev 14 mais toujours impossible de lance ce maudit pokemon.
Donc please help me.

PS:Je ne souhaite faire aucune upgrade à ma wii sachez seulement que j'ai installez l'ios 56 en dernière revision mais cela ne change rien.
 



Pages: 1
Messages:
^ Déconnecté orwel
#1, posté le 05/01/10 à 17:53:31
Rédacteur
8985 messages
Dieu des dieux
starstarstarstar
avatar
il fonctionnais correctement quand il était installé sur la console ?
Si oui, alors refais ton dump de nand, les ios installés depuis n'y sont pas.
LOLTube.fr - Humour image
^ Déconnecté Romaindf23
#2, posté le 05/01/10 à 20:23:17
Membre
2010 messages
Dieu des dieux
star
avatar
ouais mais je pense pas que ce soit cela car j'ai lu un peu partout que ct un problème ou je sais pas koi avec le jeu

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
444 connectés (10 membres, 434 anonymes)© 2007-2015 Attila