Scene it ? Lumières ! Action ! - Wiiflow- Forum

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader

Topic: Scene it ? Lumières ! Action ! - Wiiflow

par Déconnecté meels le 07/01/10 à 09:41:38 (il y a 6 ans 47 semaines 5 jours 3 heures 57 minutes) 17 réponses, vu 1016 fois
Bonjour,
Impossible de faire tourner ce jeu sur ma wii 4.2 rev14 ni avec wiiflow ni avec neogamma r8 (ecran noir sur wiiflow, vert sur neogamma)
j'ai installé le cIOS 222 d'hermes pour GH5
Quelqu'un a-t-il une solution? (si j'ai omis quelque chose désolé d'avance)
Merci
 



Pages: 1
Messages:
^ Déconnecté zizou94
#1, posté le 07/01/10 à 10:20:55
Modérateur
12874 messages
Dieu des dieux
starstarstarstar
avatar
chez mon voisin il marche nickel sur Wiiflow ! il est en 4.1 rev14 ...
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod
^ Déconnecté saxoman76
#2, posté le 08/01/10 à 19:26:48
Membre
23 messages
Débutant
star
avatar
Est-ce qu'il existe un loader DVD qui le fasse tourner. Sinon peut-on le patcher, si oui comment?
^ Déconnecté torped0
#3, posté le 08/01/10 à 19:40:11
Membre
78 messages
Petit parleur
star
avatar
deja vois si tu est a jour de tes ios avec pimp my wii...
moi 4.1 en rev14 il fonctionne aussi....
^ Déconnecté saxoman76
#4, posté le 10/01/10 à 21:01:41
Membre
23 messages
Débutant
star
avatar
Après pimp my wii.

J'ai essayé avec neogamma (écran vert) et uloader (écran noir).

Existe t'il un loader DVD qui le fasse tourner.

S'il vous plait un peu d'aide.

Merci

Dernière édition le 07/03/10 à 16:52:16 par saxoman76.
^ Déconnecté Antonito
#5, posté le 07/03/10 à 16:53:16
Rédacteur
7129 messages
Dieu des dieux
starstarstarstar
avatar
Essaie SoftChip ! :;)::
^ Déconnecté saxoman76
#6, posté le 08/03/10 à 22:51:32
Membre
23 messages
Débutant
star
avatar
Bonsoir,

Sofchip ne fonctionne pas sur ma wii.

Il marque sur un écran noir
Exception (Dsi) occured
Suivi de plein de lettres et chiffres.

- Wii en 4.1 E (mise à jour avec pimp wy wii)
- Custom IOS Installer rev16
- SoftChip r102

Merci de m'aider

Dernière édition le 09/03/10 à 21:06:46 par saxoman76.
^ Déconnecté otarie
#7, posté le 09/03/10 à 21:10:07
Membre
1994 messages
Dieu des dieux
star
avatar
Utilise Pimp my wii 1.32 et fait une installation manuelle
^ Déconnecté saxoman76
#8, posté le 10/03/10 à 19:49:38
Membre
23 messages
Débutant
star
avatar
C'est déjà fait mais ça ne fonctionne pas
^ Déconnecté Baptiste60130
#9, posté le 10/03/10 à 19:51:09
Donateur
13869 messages
Dieu des dieux
star
avatar
Passes en rev17 pour voir !!
^ Déconnecté saxoman76
#10, posté le 11/03/10 à 23:46:58
Membre
23 messages
Débutant
star
avatar
Je suis passé en rev17 puis en rev19 avec comme choix l'IOS57 (Meilleure compatibilité avec les jeux récents) mais il ne fonctionne toujours pas.

J'ai également essayé avec uloader 4.9, rien & Neogamma r8 RC3, idem.

Je ne vois pas ce que je peux faire de plus.

Dernière édition le 11/03/10 à 23:52:05 par saxoman76.
^ Déconnecté Baptiste60130
#11, posté le 11/03/10 à 23:52:37
Donateur
13869 messages
Dieu des dieux
star
avatar
::wtf::::wtf::

A devenir fou ton pb !!::surprised::::surprised::::teach::
^ Déconnecté abdel69jutsu
#12, posté le 12/03/10 à 11:03:48
Modérateur
22940 messages
Dieu des dieux
starstarstarstar
avatar
met le cios rev17 sur le 38
^ Déconnecté saxoman76
#13, posté le 25/03/10 à 22:55:21
Membre
23 messages
Débutant
star
avatar
Bonsoir,

J'ai installé le cios rev17 sur le 38, puis lancé uloader 4.9C mais toujours écran noir et Neogamma R8final mais écran vert. Avec Shoftchip, le loader ne se lance pas du tout il reste sur un écran noir ( "Exception (Dsi) occured" )suivi de plein de lettres et chiffres de couleur blanc sur la page complète.

Idem avec le cios rev19 sur le 38.

Problème toujours pas résolu. C'est un casse tête chinois. Je suis preneur de toute solution pour le lancer par DVD.

Merci

Dernière édition le 27/03/10 à 14:46:05 par saxoman76.
^ Déconnecté gregcoco15
#14, posté le 27/03/10 à 14:50:53
Membre
3875 messages
Dieu des dieux
star
avatar
Quote saxoman76:
Bonsoir,

J'ai installé le cios rev17 sur le 38, puis lancé uloader 4.9C mais toujours écran noir et Neogamma R8final mais écran vert. Avec Shoftchip, le loader ne se lance pas du tout il reste sur un écran noir ( "Exception (Dsi) occured" )suivi de plein de lettres et chiffres de couleur blanc sur la page complète.

Idem avec le cios rev19 sur le 38.

Problème toujours pas résolu. C'est un casse tête chinois. Je suis preneur de toute solution pour le lancer par DVD.

Merci




a tu installée le ios de hermes

Dernière édition le 27/03/10 à 14:51:47 par gregcoco15.
^ Déconnecté saxoman76
#15, posté le 27/03/10 à 17:02:54
Membre
23 messages
Débutant
star
avatar
Oui également le cIOS Hermes en 222
^ Déconnecté badboy59620
#16, posté le 27/03/10 à 17:07:24
Membre
877 messages
Semi-Dieu
star
avatar
ton backup est peut étre mauvai
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté saxoman76
#17, posté le 01/04/10 à 23:07:35
Membre
23 messages
Débutant
star
avatar
Non car j'ai essayer avec plusieurs backup et toujours la même chose

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
805 connectés (6 membres, 799 anonymes)© 2007-2015 Attila