Paramétré SMB pour MPlayer- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: Paramétré SMB pour MPlayer

par Déconnecté arceus19974 le 15/01/10 à 09:09:39 (il y a 6 ans 46 semaines 4 jours 23 heures 59 minutes) 8 réponses, vu 2931 fois
Bonjour, je n'arrive pas a paramétré SMB pour MPlayer.
 



Pages: 1
Messages:
^ Déconnecté arceus19974
#1, posté le 15/01/10 à 09:56:33
Membre
44 messages
Débutant
star
Code :
#Samba share1 (smb1:/)
ip1=198.168.**.**
share1=Pour la wii
user1=*******
pass1=


J'ai mis sa et sa ne marche pas (tous les renseignement sont juste et il n'y a pas de mot de passe)
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté Totorman
#2, posté le 15/01/10 à 12:17:13
Membre
86 messages
Petit parleur
star
avatar
Salut,

voici ce qui doit fonctionner comme paramètres :

ip1= mettre l'adresse IP complète du PC
share1= mettre le nom du partage et ajouter des " au début et a la fin si il y a des espaces. Exemple : "mon partage"
user1= mettre un nom d'utilisateur pouvant se connecter au PC
pass1= mettre obligatoirement un mot de passe si le PC est sous Vista ou Seven

Si ton utilisateur Windows (Vista ou Seven) n'a pas de mot de passe, il te faudra alors soit mettre un mot de passe, soit créer un utilisateur avec un mot de passe.

Dernière édition le 15/01/10 à 12:17:46 par Totorman.
^ Déconnecté zerodegre
#3, posté le 15/01/10 à 12:19:01
Membre
16 messages
Petit nouveau
star
Bonjour,

adresse IP du routeur ??????????????????

Dernière édition le 15/01/10 à 12:20:08 par zerodegre.
^ Déconnecté arceus19974
#4, posté le 15/01/10 à 12:51:41
Membre
44 messages
Débutant
star
je suis sous XP et j'ai mis l'adresse ip de mon pc (ipconfig dans l'invite de commande). J'ai rentrer les même coordonner que dans gui wad manager. Gui wad manager se connecte mais pas MPlayer.
^ Déconnecté badboy59620
#5, posté le 16/01/10 à 11:03:53
Membre
877 messages
Semi-Dieu
star
avatar
bonjour a tous j'ai un probléme avec le smb pour mplayer
je tourne sur seven et j'ai bien mi mon dossier en partage
voila se que j'ai mit pourtan sa marche pas (j'ai remplacer mais donné perso par **)

#Samba share1 (smb1:/)
ip1=192.168.*.**
share1="films"
user1=****-PC
pass1=********

une ame charitable pour m'aider

Dernière édition le 16/01/10 à 11:07:28 par badboy59620.
^ Déconnecté zerodegre
#6, posté le 17/01/10 à 15:16:20
Membre
16 messages
Petit nouveau
star
idem impossible de la faire marcher ce truc
^ Déconnecté dakkon
#7, posté le 15/05/10 à 23:49:07
Membre
129 messages
Apprenti parleur
star
avatar
Vous avez mit vôtre dossier en partage? sinon sa risque pas de marché.

#Samba share1 (smb1:/)
ip1=198.168.01.22
share1="films"
user1=
pass1=

je suis sous Xp familiale.

Dernière édition le 15/05/10 à 23:50:12 par dakkon.
LOLTube.fr - Humour image
^ Déconnecté makak06
#8, posté le 21/05/10 à 10:46:05
Membre
23 messages
Débutant
star
Salut,

je suis sous vista et ca fonctionne ! il faut faire ca :
Windows 7 & Vista advanced settings: Setting the NT Access rights on the shared folder to allow "Everyone" read and execute access.

Right-click folder, then pick "Security", "Advanced", "Change Permissions", "Add", "Advanced", "Find now", then pick "Everyone", then give read permissions.

Et désactiver le parfeu windows, si ca fonctionne, je vous direz quel sont les ports a ouvrir dans le parfeu pour pouvoir le réactiver par la suite

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
438 connectés (3 membres, 435 anonymes)© 2007-2015 Attila