Problème PUMP MY WII sans connexion wifi (même ave...- Forum

Index du forum > Wii > Hack de la Wii

Topic: Problème PUMP MY WII sans connexion wifi (même avec les fichiers wad)

par Déconnecté babelle38 le 18/01/10 à 20:30:02 (il y a 6 ans 46 semaines 3 jours 20 heures 38 minutes) 13 réponses, vu 1723 fois

Problème PUMP MY WII sans connexion wifi (même avec les fichiers wad)

Bonjour,

J'ai un soucis avec PUMP MY WII version 1.32.
Ma wii est en version 4.2.

En fait, ma connexion wifi marche bien mais avec PUMP MY WII, la connexion ne s'établit pas (erreur 1036)
J'ai donc récupérer les fichiers wad nécessaires avec NUSD v1-3 BETA (fichier de l'os 15, 34, 36 et 38 : 5 fichiers au total)

Mais lorsque je fait installation minimale et qu'au lieu de faire A pour me connecter à internet, je fais B ça annule tout .... J'ai pourtant bien mis les fichiers wad sous la racine de la carte SD. Je boote ma WII avec BOOTMII en boot2 ....

Comment faut il faire pour que PUMP MY WII récupère les fichiers de la carte SD ?

Merci pour votre aide,

Isabelle
 



Pages: 1
Messages:
^ Déconnecté babelle38
#1, posté le 19/01/10 à 19:43:47
Membre
5 messages
Petit nouveau
star
::'(:: personne ne peux m'aider ????? ::'(::

Une pauvre demoiselle bien embêtée avec sa wii à demi hackée ...:;)::
LOLTube.fr - Humour image
^ Déconnecté crash251
#2, posté le 19/01/10 à 19:49:11
Membre helper/technicien
13192 messages
Dieu des dieux
star
avatar
ta quoi comme connexion wifi quel box free sfrneuf...
^ Déconnecté babelle38
#3, posté le 19/01/10 à 20:45:48
Membre
5 messages
Petit nouveau
star
Je n'ai eu aucun soucis pour mettre à jour ma wii le même jour par le wifi (version 3.2 à 4.2). j'ai une neufbox ...
Si je consulte les chaines météo et infos, ça marche bien.
J'ai essayé d'éteindre mon pc pour que le wifi ne soit pas utilisé par autre chose mais rien à faire, pump my wii ne trouve pas le réseau ... par contre je ne suis pas en dégroupage total .

Voici l'état de ma bande passante :
vitesse : 54 mbits
paquets envoyés :2120
reçus :32
Est ce que cela peut venir de là ?


Merci de ton aide très précieuse ...
^ Déconnecté stats777
#4, posté le 19/01/10 à 20:47:30
Membre
74 messages
Petit parleur
star
avatar
peut etre recommancé l'installation du depart... si non je suis nouveau je peut pas trop t'aidé mais je conseil de faire le tour du site et peut etre trouver une solution.
^ Déconnecté Attila
#5, posté le 19/01/10 à 20:48:38
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
appuie sur b sans garder la touche appuyée, b rapidement
^ Déconnecté picsougrip
#6, posté le 19/01/10 à 20:48:59
Membre helper
15141 messages
Dieu des dieux
star
avatar
http://assistance.sfr.fr/internet_neufbox-de-SFR/connexion/raccorder-nintendo-wii-en-wifi/fc-464-50174?sfrintid=av_lucie_ass_ass
^ Déconnecté babelle38
#7, posté le 19/01/10 à 21:03:27
Membre
5 messages
Petit nouveau
star
je vais essayer d'appuyer sur B plus rapidement .... merci picsougrip mais si ma wii peut avoir la chaine météo et infos à jour, c'est que mon wifi marche ???? enfin, c'est ce qu'il me semble ... sinon comment en être sure ?

Merci encore,
^ Déconnecté crash251
#8, posté le 19/01/10 à 21:08:51
Membre helper/technicien
13192 messages
Dieu des dieux
star
avatar
passe par une cle usb a la place de la carte sd
^ Déconnecté babelle38
#9, posté le 19/01/10 à 21:15:07
Membre
5 messages
Petit nouveau
star
hummmm, je peux faire ça avec une clé USB .... Par contre, il faut que je mette que les fichiers WAD ou tout ce qui est sur ma carte SD pour booter ma wii avec bootmii ?
Parce que j'ai un problème avec la chaine Homebrew Channel : lorsque je la lance sans passer par bootmii (donc avec le menu classique de la wii) il n'y a aucune menu dans homebrew channel (c'est un écran avec des gouttes d'eau ...)
est ce normal ? que dois je faire pour la réinstaller ?
^ Déconnecté crash251
#10, posté le 19/01/10 à 21:21:40
Membre helper/technicien
13192 messages
Dieu des dieux
star
avatar
dans ta sd il faut

x:\pimpmywii1.32\boot.dol

pour wadmanager

x:\apps\wadmanager\boot.dol

x:\wad\tonwad.wad

Dernière édition le 19/01/10 à 21:46:33 par crash251.
^ Déconnecté Attila
#11, posté le 19/01/10 à 21:44:17
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
non pour pimp my wii c'est à la racine
^ Déconnecté babelle38
#12, posté le 19/01/10 à 22:01:12
Membre
5 messages
Petit nouveau
star
ou là là je n'y comprends plus rien ....
Mais est ce normal que HBC ne démarre pas de mon ménu wii classique :

Quote :
Parce que j'ai un problème avec la chaine Homebrew Channel : lorsque je la lance sans passer par bootmii (donc avec le menu classique de la wii) il n'y a aucune menu dans homebrew channel (c'est un écran avec des gouttes d'eau ...)
est ce normal ? que dois je faire pour la réinstaller ?


parce que dans le diagnostic de pump my wii, il me dit que HBC est pas installé ... c'est normal ???,
LOLTube.fr - Humour image
^ Déconnecté crash251
#13, posté le 19/01/10 à 22:03:37
Membre helper/technicien
13192 messages
Dieu des dieux
star
avatar
fait sa x:\apps\wadmanager\boot.dol dans ta sd et demarre hbc sur le menu

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
1160 connectés (10 membres, 1150 anonymes)© 2007-2015 Attila