probleme cios pour lancement backup- Forum

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader

Topic: probleme cios pour lancement backup

par Déconnecté babass51 le 25/01/10 à 18:20:18 (il y a 6 ans 44 semaines 5 jours 18 heures 14 minutes) 5 réponses, vu 1094 fois
bonjour à tous,
la semaine derniere, j'ai installé la HBC sur ma wii, qui est en version 3.2, sans trop de problème.
j'ai installer backup launcher et neogamma R8 pour lire des backups.
mais problème. Lorsque que je lance un backup:
* avec backup launcher (v0.3 gamma 0.2FX IOS36), il me marque "Read error(349) no cIOS
* avec Neogamma R8beta1 (IOS36(rev1090)), il me marque:
"you are not using IOS249, If you know what your are, doing ok, all others:
install a cIOS.
Press any bouton to continue"
ensuite lorsque je lance le dvd, il me marque:
"DVD read error(1020) no cIOS"

Je suis un petit peu perdu!!! j'ai du rater une étape!
j'ai besoin d'aide pour savoir comment faire fonctionner mes backup, sans planter ma wii ::'(::
Est ce que quelqu'un pourrais me guider ?
merci d'avance
 



Pages: 1
Messages:
^ Déconnecté zizou94
#1, posté le 25/01/10 à 18:25:14
Modérateur
12874 messages
Dieu des dieux
starstarstarstar
avatar
installe le cIOS38-rev17 (dispo section "téléchargements" du site)

installe aussi la dernière version de neogamma R8 (dispo aussi)

mets tes ios à jour avec "pimp my wii" et passe en 4.1 avec et sans danger ! (avoir une connexion internet)

après tout ça, tu seras tranquille !!!
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté eltony
#2, posté le 25/01/10 à 18:41:39
Membre
446 messages
Gros parleur
star
prend wiiflow en lanceur de backup c'est le plus classe
et pense a installer comme dit zizou94 le cIOS38-rev17 et le reste
le 3.2 c'est plus a la mode
^ Déconnecté thesox64
#3, posté le 25/01/10 à 18:53:07
Membre
279 messages
Apprenti parleur
star
mais toujours sur à 100 pour 100.::teach::
^ Déconnecté babass51
#4, posté le 25/01/10 à 19:25:51
Membre
11 messages
Petit nouveau
star
bonsoir,
merci de ton aide.
je fait la mise a jour avec pimp my wii 'en la connectant au net)et meme IOS38 installe pas... ne fonctionnent pas...
je suis on ios36, qui bloque plein de chose.
petite correction ma wii est en 3.4E.
dois je la passé en 4.1 pour pouvoir installer IOS38? est ce que je pourrais toujours utiliser mes emulateurs sous cette version?


Dernière édition le 25/01/10 à 20:36:31 par babass51.
LOLTube.fr - Humour image
^ Déconnecté orwel
#5, posté le 26/01/10 à 09:19:31
Rédacteur
8985 messages
Dieu des dieux
starstarstarstar
avatar
suis le tuto de hack de A à Z. Il faut sans doute que tu restaures la faille trucha sur un ios pour pouvoir installer le Cios.

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
530 connectés (7 membres, 523 anonymes)© 2007-2015 Attila