impossible de lancer mes jeus par DDE- Forum

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader

Topic: impossible de lancer mes jeus par DDE

par Déconnecté nomis2601 le 15/02/10 à 15:30:27 (il y a 6 ans 42 semaines 5 jours 22 heures 20 minutes) 10 réponses, vu 773 fois
bonjour j'ai suivi le tuto "hacker ma wii de A à Z" (wii version 4.2) trouvé sur ce site mais quand je lance les jeux j'ai un écran noir
donc chez fait un test par "pimp my wii" est ca me dit
test de l'IOS 9 v778 (24/24)
chargement du meilleur IOS trouve (250)
cet IOS est capable de downgrader un IOS et est capable d'installer un IOS TRUCHA signe (parfait)
diagnostique
l'IOS utilise par le menu systeme 70 a le trucha bug corrige (erreur -2021)
vous ne pouvez pas lire de jeux modifiés (trucha signes) avec la chaine disque si le trucha bug n'est pas present

IOS 15 is a stub (v5120)
ios 53 a le bug trucha corrigé
IOS 55 (idem)
ios 56 (idem)
ios 57 (idem)
ios 60 is a stub (v6400)
ios 70 a le bug trucha corrige

vous avez au moins un ios manquant....

que dois je faire
je suis débutant et là je n'y comprend plus rien du tout je suis complétement perdu
et mes enfants commence a s'impatienter (sans wii pendant les vacances dure dure pour eux)
merci d'avance pour vos conseils

Dernière édition le 15/02/10 à 20:52:02 par nomis2601.
 



Pages: 1
Messages:
^ Déconnecté eltony
#1, posté le 15/02/10 à 16:10:52
Membre
446 messages
Gros parleur
star
t'as installé le cios de waninkoko ???
en 249
et tu les lances avec quoi


Dernière édition le 15/02/10 à 16:12:03 par eltony.
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté nomis2601
#2, posté le 15/02/10 à 16:15:58
Membre
13 messages
Petit nouveau
star
j'ai installé " /apps/cIOS38_rev14Installer" inscrit comme tel dans homebrew channel
et j'ai essayé de les lancé avec neogamma et "/apps/usbloader_gx/boot.do"

merci
mais comment faire STP

Dernière édition le 15/02/10 à 16:19:40 par nomis2601.
^ Déconnecté eltony
#3, posté le 15/02/10 à 16:17:58
Membre
446 messages
Gros parleur
star
tu as bien installer le cios car il ne faut pas seulement le mettre sur la sd
essaie avec le cios38 rev 17

Dernière édition le 15/02/10 à 16:20:42 par eltony.
^ Déconnecté nomis2601
#4, posté le 15/02/10 à 16:20:23
Membre
13 messages
Petit nouveau
star
merci
mais comment faire STP (je suis très debutant)
^ Déconnecté eltony
#5, posté le 15/02/10 à 16:21:42
Membre
446 messages
Gros parleur
star
as tu juste copier le fichier sur la sd ou a tu aussi cliquer dessus pour l'installer?
^ Déconnecté angeluffy69
#6, posté le 15/02/10 à 16:22:15
Membre
236 messages
Apprenti parleur
star
avatar
télécharge http://www.wii-info.fr/download-125-custom-ios38-installer-rev17-rev16-et-14-uninstaller-1-1.htm
Pour l'installer suis ce tuto http://www.wii-info.fr/article-40-installer-ou-desinstaller-un-custom-ios.htm
^ Déconnecté nomis2601
#7, posté le 15/02/10 à 16:23:15
Membre
13 messages
Petit nouveau
star
merci j'essai cela et je vous recontacte

j'ai toujours le même prob
mais dans le test de pimp my wii j'ai maintenant une erreur -2011 (avant 2021)
et IOS 50 is a stub (v5120)
et IOS 60 is a stub (V6400)

merci d'avance


Dernière édition le 15/02/10 à 20:57:03 par nomis2601.
^ Déconnecté papaschultz
#8, posté le 15/02/10 à 21:04:14
Membre
444 messages
Gros parleur
star
avatar
ne jamais desinstaller un custom ios toujours installer par dessus.
ta wii est connecter a internet sinon utilise "nus" et le custome ios 38 rev 17 s'installe sur l'ios 36 et non 249 comme indiquer dans le tuto
essais de refaire l'etape 3

Dernière édition le 15/02/10 à 21:05:23 par papaschultz.
^ Déconnecté danirod
#9, posté le 15/02/10 à 21:08:30
Membre
3093 messages
Dieu des dieux
star
avatar
lance pimp my wii dans homebrew channel
ta wii devra être connectée à internet ...
tu fais lancer le test et corriger le problème
il va mettre a jour ta wii (version 4.1) ...
tu presses image à toutes les propositions de pimp my wii...
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté nomis2601
#10, posté le 16/02/10 à 15:44:20
Membre
13 messages
Petit nouveau
star
bonjour j'ai lancé le test et corrigé les prod de pimp my wii

il n'y a plus 'l'air d'avoir de prob (test pimp my wii), mais j'ai toujours un écran noir au démarage des jeux, j'ai même essayer de "dumper" wii sport par usbloader sur mon DD externe (toshiba 2'5 boitier alu 320 Go) mais impossible de le lancer, je suis bloqué dans usbloader et obliger de débranché la console.
quelqu'un aurait-il eu le même prob ey pourrait m'aider SVP??????::'(::::'(::::'(::::'(::::'(::::'(::::'(::::'(::

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
769 connectés (14 membres, 755 anonymes)© 2007-2015 Attila