[resolu]Problème avec sneek.- Forum

Index du forum > Wii > Hack de la Wii

Topic: [resolu]Problème avec sneek.

par Déconnecté floow le 10/03/10 à 17:29:01 (il y a 7 ans 19 semaines 4 jours 12 heures 3 minutes) 2 réponses, vu 536 fois
Salut à tous !!
Voila j'ai un petit problème avec sneek. Quand je veux booter sur la nand émulée, ça me fait ça à chaque fois : écran bootmii, puis écran noir et mange disque qui clignote.
Pourtant j'ai bien décrypté le nand.bin fait avec bootmii avec nand tools (FS dumper marche pas chez moi, ça me met ES_identify() : -1017.)
Qu'est-ce que je doit faire svp ??

PS: j'ai une wii 4.2E avec bootmii en boot2 et preloader.

Dernière édition le 10/03/10 à 23:56:34 par floow.
 



Pages: 1
Messages:
^ Déconnecté orwel
#1, posté le 10/03/10 à 20:56:45
Rédacteur
8986 messages
Dieu des dieux
starstarstarstar
avatar
teste avec une autre carte SD.
LOLTube.fr - Humour image
^ Déconnecté floow
#2, posté le 10/03/10 à 23:55:52
Membre
20 messages
Petit nouveau
star
c'est bon j'ai réussi j'avais juste un problème avec le boot2.bin. J'en ai généré un nouveau et ça marche ::^^::

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
219 connectés (1 membre, 218 anonymes)© 2007-2015 Attila