Si jappgarde a la version 4.2 eceque je vais perdr...- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: Si jappgarde a la version 4.2 eceque je vais perdre le loader?

par Déconnecté hookxmen le 10/04/10 à 12:59:59 (il y a 6 ans 35 semaines 10 heures 12 minutes) 4 réponses, vu 358 fois
bon jour tt le monde Si jappgarde a la version 4.2 eceque je vais perdre le loader? alors que jai une version 3.4E et tt marche bien avec les backups merci::)::
 



Pages: 1
Messages:
^ Déconnecté n3urotoxik
#1, posté le 10/04/10 à 13:23:45
Membre
181 messages
Apprenti parleur
star
avatar
jappgrade??? eceque??? écrit avec une orthographe assez correcte au moin après on te réponderas

regarde et lis 2-3 com's
http://www.wii-info.fr/forum-19541-pb-suite-mise-a-jour-en-4-2e-sur-wii-deja-hacker.htm

Dernière édition le 10/04/10 à 13:27:25 par n3urotoxik.
LOLTube.fr - Humour image
^ Déconnecté danirod
#2, posté le 10/04/10 à 13:32:37
Membre
3093 messages
Dieu des dieux
star
avatar
non , ne pas faire la mise à jour ...

utilise pimp my wii 1.40 directement (pas besoin de retirer ton hack)...
il va te mettre tes ios à jour et tes cios aussi...

ouvre homebrew channel
tu lances pimp my wii
tu fais "lancer le test et corriger les problèmes"
tu presses image à toutes les propositions de pimp my wii

ta wii sera en 4.1 avec les avantages de la 3.2 ...
ta wii devra être connecté à internet (c'est plus simple)::^^::

Dernière édition le 10/04/10 à 13:45:01 par danirod.
^ Déconnecté leoetlino
#3, posté le 10/04/10 à 13:37:51
Membre
395 messages
Floodeur
star
Quote :
bon jour tt le monde Si jappgarde a la version 4.2 eceque je vais perdre le loader? alors que jai une version 3.4E et tt marche bien avec les backups merci

Quote de la correction:
Bonjour, tout le monde. Si j'upgrade à la version 4.2 est-ce que je vais perdre le loader ? Alors que j'ai une version 3.4E et que tout marche bien avec les backups. Merci
::)::

Toutes tes fautes.......::(::::teach::::surprised::
On peut lire à peine.....::wtf::::teach::

Bon alors...


Il n'est pas recommandé de faire cette mise à jour.
Beaucoup de problèmes peuvent se poser dont l'erreur 003 qui est définitive (sauf si t'as BootMii en boot2 installé et que ça n'écrase pas le boot2 où il y a BootMii).

Bon, tu peux la faire, MAIS
IL N'EST PAS recommandé de la faire.....


En ce moment tu vas pas le perdre mais c'est déconseillé !!!

/!\ Attention /!\


En cas de dommages, ni ce site (Wii-Info) ni moi ni les membres de ce site seront responsables.
C'est VOUS qui êtes responsable en cas de doommages.
LOLTube.fr - Humour image
^ Déconnecté n3urotoxik
#4, posté le 10/04/10 à 13:42:33
Membre
181 messages
Apprenti parleur
star
avatar
Quote :
::teach::/!\ Attention /!\::teach::

En cas de dommages, ni ce site (Wii-Info) ni moi ni les membres de ce site seront responsables.
C'est VOUS qui êtes responsable en cas de doommages.

c'est vrai on seras responsable de rien si tu brick ou autres mais ne la fait pas cette MAJ c'est mieux

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
549 connectés (8 membres, 541 anonymes)© 2007-2015 Attila