plantage des jeux apres leur premier chargement de...- Forum

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader

Topic: plantage des jeux apres leur premier chargement depuis ce matin

par Déconnecté mystik13 le 12/04/10 à 12:33:22 (il y a 6 ans 34 semaines 5 jours 6 heures 54 minutes) 11 réponses, vu 1080 fois
Salut, depuis ce matin tous mes jeux plantent apres leus premiers chargement . le jeux se lance (usbloadergx ,neorama..)sans probleme puis reste figé au premier loading;obliger d'etteindre la console manuellement.

je precise que c'est la premiere fois que ca fait ca ,avant tous les jeux fonctionnait. j'utilise un DD western 320giga et le rev17.

j'avais suivi le tuto hacké la wii de A a Z il y a 2 mois environ et n'avais jamais eu de soucis.

Merci de m'aider::'(::
 



Pages: 1
Messages:
^ Déconnecté hgfyrglp
#1, posté le 12/04/10 à 12:36:15
Membre
750 messages
Maitre
star
avatar
Passe un coup de Pimp my Wii pour voir si le probleme persiste.
Wii en version combien ?
LOLTube.fr - Humour image
^ Déconnecté Baptiste60130
#2, posté le 12/04/10 à 12:36:52
Donateur
13869 messages
Dieu des dieux
star
avatar
Tu n'as rien fait de nouveau sur ta machine ??
^ Déconnecté mystik13
#3, posté le 12/04/10 à 12:49:08
Membre
4 messages
Petit nouveau
star
ma wii est en 4.2 ; j'ai juste installé des nouveau jeux hier soir mais tout marchait a ce moment la. j'ai egalement fais la maj de snes9x c'est tout. il y a peu pimp my wii a installé plein de nouveau ios dans la console mais tout marchait...
le premier plantage s'est fait sur puyo puyo 7 pendant le loading avant de jouer...
merci de votre rapidité de reponse en tout cas::)::

j'ai egalement installé des jeux en wad (il marchent tous sauf secret of mana et jeu de ping pong ;se lance puis ecran noir)sur ios 249

Dernière édition le 12/04/10 à 12:52:01 par mystik13.
^ Déconnecté crao
#4, posté le 12/04/10 à 12:52:33
Membre helper
8933 messages
Dieu des dieux
star
avatar
Redump un jeux, si ça marche, faudra redumper les jeux corrompus.
J'ai eu un problème similaire à cause de GX.
^ Déconnecté mystik13
#5, posté le 12/04/10 à 16:40:52
Membre
4 messages
Petit nouveau
star
bon ,j'ai vider mon dd ,je l'ai re formater remis les jeux et pareil... par contre j'ai remarqué ,quand je lance usb loader gx ,que ca ecrit pas les meme chose dans l'ecran noir , et ca met plus de temps : ca met :reloading ios 249...0
int wbfs...0
inisialize sd card
inisialize usb device
loading configuration done
reloading ios to config setting (249)

j'ai refais tout le tuto (lire jeux via dd) rien y fait...

si quelqu'un peut m'aider chui degouté::'(::


ps:ex de bug : fire emblem se lance ,intro ,new game et la ecran noir.... mario tennis new game ,tournoi , choix des perso , lancement de la parti et BUG ces jeux marchait nikel avant , trop bisard

Dernière édition le 12/04/10 à 16:46:07 par mystik13.
^ Déconnecté musdu83
#6, posté le 12/04/10 à 18:19:48
Membre
1433 messages
Dieu
star
avatar
prend uloader : http://www.wii-info.fr/forum-20482-topic-uloader-v5.htm

et dis moi si sa marche
^ Déconnecté danirod
#7, posté le 12/04/10 à 18:24:14
Membre
3093 messages
Dieu des dieux
star
avatar
comme tu as normalement rien changé tente avec une clé usb ou un autre disque ::^^::
Afin de voir si cela vient de ton disque ou de la wii ...
^ Déconnecté mystik13
#8, posté le 12/04/10 à 21:58:18
Membre
4 messages
Petit nouveau
star
avec uloader seul new super mario continu a fonctionner. ... je vais recup une clé demain et voir si ca marche...mais je suis septique

merci^^
^ Déconnecté musdu83
#9, posté le 12/04/10 à 21:59:41
Membre
1433 messages
Dieu
star
avatar
étrange ta essaye de supprimer et remettre tes backups
^ Déconnecté mystik13
#10, posté le 13/04/10 à 12:39:18
Membre
4 messages
Petit nouveau
star
oui oui , rien a faire , le jeu muramasa n:;)::e se lance meme plus.

bon je formate mon dd en ntfs (pas en rapide) ,et je test en mettant que les jeux en wbfs , on verra bien... j'ai installé la rev19 aussi

pimp my wii ne detecte rien d'anormal.

question bete : j'ai installé la rev 19 sur la base 57 ; je dois aussi l'installer sur la base 36?

edit: pas de changement ... :/ par contre si je fais un test du disque avec le logiciel integré (my passport essensiel 320gb) ca veux pas ; reste a zero%

Dernière édition le 13/04/10 à 21:47:12 par mystik13.
LOLTube.fr - Humour image
^ Déconnecté aldu22
#11, posté le 08/07/10 à 17:43:56
Membre
7 messages
Petit nouveau
star
bonjour, j'ai exactement le meme problème, une solution a été trouvé??

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
811 connectés (9 membres, 802 anonymes)© 2007-2015 Attila