[résolu] Problème avec ma wii + wasabi zero- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: [résolu] Problème avec ma wii + wasabi zero

par Déconnecté caline012 le 12/04/10 à 18:18:26 (il y a 6 ans 34 semaines 5 jours 3 heures 6 minutes) 14 réponses, vu 1572 fois

lancement de jeux qui ne fonctionne pas toujours

Voilà je vais commencer par le début j'ai une wii avec wasabi zero, j'avais aucun soucis jusqu'au backup de nsmb j'ai fait la mise à jour 4.2 j'ai bien pris le patch pour le jeux sur le site wasabi.Après quelque parti et changement de jeux mes backup se sont mis a ne plus passer et idem pour mes jeux acheter, jai suivi le tuto hack de la wii de A à Z j'avais un problème avec la chaine neorama une erreur (1167) jai donc faitun downgrade de ma wii en 4.0e toujours le même problème ensuite elle a subi un formatage et j'en suis la une wii en 4.0e des backup et des jeux achetés qui me font un ecran noir me disant de verifier mes paramètres et de lire l'aide de la wii.j'aimeraisde l'aide s'il vous plait, si il y aurais un moyen de récupèrer ça.Par avance merçi

Dernière édition le 12/04/10 à 22:28:48 par caline012.
 



Pages: 1
Messages:
^ Déconnecté musdu83
#1, posté le 12/04/10 à 18:23:13
Membre
1433 messages
Dieu
star
avatar
prend pimp my wii , fais resoudre les problemes .
http://www.wii-info.fr/download-450-pimp-my-wii-1-40.htm
essaye un autre loader

uloader par exemple :

http://www.wii-info.fr/forum-20482-topic-uloader-v5.htm
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté caline012
#2, posté le 12/04/10 à 18:34:30
Membre
6 messages
Petit nouveau
star
ok je vais passer pimp my wii et avrais dire pour le loader je ne savais pas au vu que j'ai ma puce j'aurais penser que la puce en elle même lance les backups enfin j'essaye et vous tiens au courant
^ Déconnecté musdu83
#3, posté le 12/04/10 à 18:37:53
Membre
1433 messages
Dieu
star
avatar
ah j'avais male lu , tu utilise des backups , je connais pas d'autre loader que neogamma
^ Déconnecté danirod
#4, posté le 12/04/10 à 18:45:39
Membre
3093 messages
Dieu des dieux
star
avatar
utilise pimp my wii 1.40 directement (pas besoin de retirer ton hack)...
il va te mettre tes ios à jour , tes cios aussi... et surtout les patcher ...

ouvre homebrew channel
tu lances pimp my wii
tu fais "lancer le test et corriger les problèmes"
tu presses image à toutes les propositions de pimp my wii


ta wii devra être connecté à internet (c'est plus simple)::^^::
^ Déconnecté caline012
#5, posté le 12/04/10 à 18:45:46
Membre
6 messages
Petit nouveau
star
je n'utilise pas que des backup j'en achète aussi mais les 2 type ne fonctionne pas toujours.même les achetés plante écran noir
^ Déconnecté musdu83
#6, posté le 12/04/10 à 18:48:33
Membre
1433 messages
Dieu
star
avatar
Quote danirod:
utilise pimp my wii 1.40 directement (pas besoin de retirer ton hack)...
il va te mettre tes ios à jour , tes cios aussi... et surtout les patcher ...

ouvre homebrew channel
tu lances pimp my wii
tu fais "lancer le test et corriger les problèmes"
tu presses image à toutes les propositions de pimp my wii


ta wii devra être connecté à internet (c'est plus simple)::^^::


je kiff le copier coller :d
^ Déconnecté caline012
#7, posté le 12/04/10 à 19:04:31
Membre
6 messages
Petit nouveau
star
j'ai passer pimp my wii 1.4 et mes backup ne passe toujours pas, écran noir encore une fois, je ne sait pas d'où cela peut bien venir
^ Déconnecté danirod
#8, posté le 12/04/10 à 19:13:38
Membre
3093 messages
Dieu des dieux
star
avatar
tu as peut être un problème avec ton lecteur ...

les jeux originaux fonctionne ?

tente avec des DVD-R ::^^::
^ Déconnecté musdu83
#9, posté le 12/04/10 à 19:20:23
Membre
1433 messages
Dieu
star
avatar
sinon passe en usb ou carte sd
^ Déconnecté caline012
#10, posté le 12/04/10 à 19:30:07
Membre
6 messages
Petit nouveau
star
Maintenant les jeux originaux achetés passent parfaitement, mais les backup graver qui fonctionnais parfaitement avant mise a jour 4.2 et patchage wasabi de nsmb ne passe plus des fois pendant le jeux j'ai l'ecran noir alors qu'il on été charger, par exemple mario et sonic au J.O d'hiver je peut faire le ski alpin mais il saute pendant le saut a ski
^ Déconnecté Neurok
#11, posté le 12/04/10 à 19:37:56
Membre
62 messages
Petit parleur
star
Quote musdu83:
prend pimp my wii , fais resoudre les problemes .
http://www.wii-info.fr/download-450-pimp-my-wii-1-40.htm
essaye un autre loader

uloader par exemple :

http://www.wii-info.fr/forum-20482-topic-uloader-v5.htm

nan mais stop quoi avec uloader uloader uloader je sais il est le meilleur mais n'abbuse pas::xD::
^ Déconnecté caline012
#12, posté le 12/04/10 à 21:03:05
Membre
6 messages
Petit nouveau
star
Petite question avec le uloader, fonctionne il avec des iso de mes jeux ? ou pas ?
^ Déconnecté musdu83
#13, posté le 12/04/10 à 21:54:58
Membre
1433 messages
Dieu
star
avatar
Quote caline012:
Petite question avec le uloader, fonctionne il avec des iso de mes jeux ? ou pas ?


ou pas ^^::siffle::

Neurok je suppose que tu n'a rien a dire?::teach::
LOLTube.fr - Humour image
^ Déconnecté caline012
#14, posté le 12/04/10 à 22:26:55
Membre
6 messages
Petit nouveau
star
oui merci pour le ou pas par contre on met comment le resolu ? même si ce n'est pas totalement réolu vu que je passe plus par ma puce :p mais les backup passe comme les achetés

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
982 connectés (9 membres, 973 anonymes)© 2007-2015 Attila