iso 249 rev 9 or later is required- Forum

Index du forum > Wii > Hack de la Wii

Topic: iso 249 rev 9 or later is required

par Déconnecté phil352 le 29/05/10 à 13:32:44 (il y a 6 ans 28 semaines 2 jours 22 minutes) 1 réponses, vu 1553 fois

toujours l'erreur avec wiiflow

bonjour apres l'instalation de wiiflow et iso 249 rev 19
toujours la meme erreur iso 249 rev 9 or later is required
si vous avez la solution
merci
 



Pages: 1
Messages:
^ Déconnecté orwel
#1, posté le 29/05/10 à 13:37:00
Rédacteur
8985 messages
Dieu des dieux
starstarstarstar
avatar
tu n'a pas installer le Cios rev19... Ou tu as tenté de l'installer, mais il y a eu une erreur en cours de route !

Refais l'installation du Cios, et regarde bien toutes les ligne qui s'affichent pendant l'installation. Il doit y avoir une erreur à un moment.
Sinon, tu peux utiliser pimp my wii (passer le test et corriger les problèmes). Il t'installera les ios et Cios qui vont bien :;)::
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
616 connectés (26 membres, 590 anonymes)© 2007-2015 Attila