[resolu]probleme un bip au lancement du jeu Nat Ge...- Forum

Index du forum > Wii Info > Divers

Topic: [resolu]probleme un bip au lancement du jeu Nat Geo Quiz Wild Life

par Déconnecté p4sc4l le 14/06/10 à 16:01:50 (il y a 6 ans 24 semaines 5 jours 10 heures 23 minutes) 16 réponses, vu 3657 fois

blocage au moment de jouer avec le jeux Nat Geo Quiz Wild Life

salut a tous alors voici mon probleme

tester avec wiiflow / usbloader gx / usb loader
je lance le jeu tous ce passe bien il me sauvagarde le jeu avec le carre qui s'affiche puis il me dit emplacement 2 vide et la je clique et un bippp sonne sans s'arreter et la wii se fige qui c'est comment faire pour debloquer cette cituation ?
merci a celui ki trouve la solution ::teach::

Dernière édition le 28/06/10 à 13:34:29 par p4sc4l.
 



Pages: 1
Messages:
^ Déconnecté nadir92i
#1, posté le 14/06/10 à 17:48:34
Membre
11 messages
Petit nouveau
star
telecharge le cios 19 rev 38
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté p4sc4l
#2, posté le 14/06/10 à 18:55:59
Membre
4 messages
Petit nouveau
star
avatar
merci mais je suis un peu noob en hack wii je fait comment???::):: puis j'ai lu partout
tu dit cios 19 rev 38 ca serai pas plutot cios 38 rev 19 ?
je relance pimp my wii ?

Dernière édition le 14/06/10 à 19:25:33 par p4sc4l.
^ Déconnecté stef592
#3, posté le 16/06/10 à 08:20:21
Membre
5 messages
Petit nouveau
star
Bonjour, j'ai exactement le même problème.
J'ai mis a jour le cios. Mais ça ne change rien.
Es ce que quelqu'un à une autre idée, car la je rame ...

Merci d'avance. :;)::
^ Déconnecté picsougrip
#4, posté le 16/06/10 à 08:29:19
Membre helper
15141 messages
Dieu des dieux
star
avatar
peut etre un problème de dump
mais quoi qu'il en soit il est bon de se mettre a jour avec pimp my wii:;)::
^ Déconnecté stef592
#5, posté le 16/06/10 à 09:51:43
Membre
5 messages
Petit nouveau
star
Re,
j'ai mis a jour via pimp my wii.
Aucune différence. ::(::
Merci quand même.


Je creuse .... ::'(::
^ Déconnecté p4sc4l
#6, posté le 17/06/10 à 10:19:22
Membre
4 messages
Petit nouveau
star
avatar
salut
en faite je me suis apercu qu'il ny avai aucune sauvegarde.donc il ne cree pas de sauvegarde du jeu et ne le prend pas en charge .on creuse avec des pelle trouer ::siffle::
le rev 19 devrai coriger se souci a voir si celui que j'ai dl sur google va bien :)

Dernière édition le 17/06/10 à 10:22:22 par p4sc4l.
^ Déconnecté Attila
#7, posté le 17/06/10 à 10:41:47
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
t'a utilisé l'ios 223 ?
^ Déconnecté zizou94
#8, posté le 17/06/10 à 11:01:23
Modérateur
12874 messages
Dieu des dieux
starstarstarstar
avatar
si il y a un bip merdique ça ressemble au souci avec monster hunter tri au début !!! essaye de lancer ton jeu avec Uloader (dispo sur le site) et en mettant l'ios 223 dans les options du jeu avant de le lancer ...
^ Déconnecté stef592
#9, posté le 17/06/10 à 13:46:27
Membre
5 messages
Petit nouveau
star
Alors,
j'ai tout testé.
Mis a jour,
install du rev19.
Lancement avec uloader en mettant ios223.
Différent iso du jeux ...

Rien ne fonctionne ... toujour ce plantage avec le BIP !!!

C'est quoi cette dob !!!
^ Déconnecté zizou94
#10, posté le 17/06/10 à 14:09:34
Modérateur
12874 messages
Dieu des dieux
starstarstarstar
avatar
tu es à jour avec le cIOS d'Hermès ? si non, met-le à jour et prend aussi la dernière version d'Uloader pour voir ? (tu peux le faire avec "pimp my wii 1.42")
^ Déconnecté p4sc4l
#11, posté le 18/06/10 à 09:43:53
Membre
4 messages
Petit nouveau
star
avatar
j'aurai voulus savoir simplement le poids de la sauvegarde du jeu , ca se trouve c'est ca tous simplement parce que aucune sauvegarde ne ce cree ... donc ca bip le jeu ne la trouve pas ::'(::
^ Déconnecté crao
#12, posté le 18/06/10 à 13:36:29
Membre helper
8933 messages
Dieu des dieux
star
avatar
Ta SD est pas verrouiller en écriture ?
Tu y arrive avec le DVD ?
^ Déconnecté patriciadrecq
#13, posté le 18/06/10 à 15:12:11
Membre
1 messages
Petit nouveau
star
bonjour

chez moi ca a marché : mise a jour avec pimp 1.42 et lancement avec u loader avec le cios 223

salut ........
^ Déconnecté stef592
#14, posté le 21/06/10 à 19:12:20
Membre
5 messages
Petit nouveau
star
Bonjour à tous,
C'est bon ça marche.
J'ai télécharger le dernier pack hack wii.
Mis a jour avec le new pimp my wii.
Lancement avec new uloder gx - en ios 223.

Merci pour votre aide ... ::)::

++
^ Déconnecté casthor62
#15, posté le 09/07/10 à 19:44:32
Membre
21 messages
Débutant
star
avatar
moi sa passe tres bien avec uloader et le lancement ios 223 com stef592 idem:;)::::)::
LOLTube.fr - Humour image
^ Déconnecté FRANY
#16, posté le 26/07/10 à 17:00:12
Membre
1 messages
Petit nouveau
star
Bonjour,
Effectivement, chez moi, ça fonctionne nickel après x tests et manips :
cIOS 38 Rev 19 (Waninkoko)
cIOS 222 Rev 4 (Hermès) (Ne fonctionne pas avec la version 5 ni 5.1 !)
Wiflow (Configuration générale : cIOS 249 puis dans configuration du jeu, sélectionner le cIOS 223)
Et le tour est joué.

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii Info > Divers


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
578 connectés (7 membres, 571 anonymes)© 2007-2015 Attila