[RESOLU] Probleme pour se conecter a internet avec...- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: [RESOLU] Probleme pour se conecter a internet avec certaine aplication

par Déconnecté pot-flour le 18/06/10 à 01:27:44 (il y a 6 ans 24 semaines 3 jours 18 heures 59 minutes) 6 réponses, vu 433 fois
Salut a tous.
Ca fait plusieurs moi que j'ai pas toucher ma Wii et a l'occasion de la sortie de Super Mario Galaxy 2 je mi suis remis ::)::

Je me suis dit je vais faire une petite mise a jour et tout sera ok. (genre pimp my wii 1.32 a 1.42)

Je lance la Wii et la pas de connexion internet (normal j'avais supprimer l'entré de la Wii sur la Box)
Je recréer ma connexion, j'appuie sur le bouton de la box, ma connexion se fait.

j'ai internet sur la chaine météo, j'ai la boutique wii super (LoL)
mais la pimp my wii me dit erreur -116 et pareil avec tout autre logiciel non officiel ::(::

J'ai reffai plusieurs fois la connexion et débrancher la box, plusieurs fois les test.
Résultat la wii a internet mais pas les application non officiel.


Quelqu'un a une idée ? Ou c'est tellement bêtes que j'ai la onte ???

Wii 4.2E - Pimp My Wii 1.42 - rev14

Merci d'avance

Dernière édition le 18/06/10 à 01:49:11 par pot-flour.
 



Pages: 1
Messages:
^ Déconnecté crao
#1, posté le 18/06/10 à 01:31:16
Membre helper
8933 messages
Dieu des dieux
star
avatar
La méteo et la chaine info fonctionne.
-116 veut dire pas d'internet.
Tu as bien testé la connexion de la wii ?

Regarde ici pour configurer le wifi mais surtout ne fait pas la mise à jour de BigN.
http://www.nintendo.fr/NOE/fr_FR/systems/online_1486.html

Dernière édition le 18/06/10 à 01:32:46 par crao.
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté Baptiste60130
#2, posté le 18/06/10 à 01:32:13
Donateur
13869 messages
Dieu des dieux
star
avatar
Tu as pimpé en 1.42??
^ Déconnecté pot-flour
#3, posté le 18/06/10 à 01:37:10
Membre
88 messages
Petit parleur
star
avatar
j'ai tester la connexion avec la Wii et elle me dit connexion ok.
J'ai mis Pimp sur la SD avec le PC mais il veut pas aller plus loin que le test

Et de temps en temps j'ai plus de connexion, alors que mon PC oui...

EDIT: Je croi que ca vien de la box
J'ai la manip suivante et tout marche :
Parametres pour la Wii:
obtention auto d'adresse ip: non
adresse ip:192.168.1.50
Masque de sous réseau 255.255.255.0
passerelle par défaut:192.168.1.1
Obtention auto de dns: non
Dns préferé 192.168.1.1
dns auxiliaire 0.0.0.0

Dernière édition le 18/06/10 à 01:47:20 par pot-flour.
^ Déconnecté crao
#4, posté le 18/06/10 à 01:47:16
Membre helper
8933 messages
Dieu des dieux
star
avatar
Résolu alors ?
^ Déconnecté pot-flour
#5, posté le 18/06/10 à 01:48:19
Membre
88 messages
Petit parleur
star
avatar
Ba je vais marquer résolu mais c'est bizard ce machin la. marche, marche pas, marche, marche pas ... ::wtf::

Merci quand même aux fêtard ::)::

Dernière édition le 18/06/10 à 01:50:25 par pot-flour.
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté crao
#6, posté le 18/06/10 à 01:51:47
Membre helper
8933 messages
Dieu des dieux
star
avatar
Ouais, c'est les mystère de l'informatique. ::xD::

Allez bonne nuit. :;)::

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
708 connectés (19 membres, 689 anonymes)© 2007-2015 Attila