Probleme WAD MPlayer et Wii64- Forum

Index du forum > Wii > Hack de la Wii

Topic: Probleme WAD MPlayer et Wii64

par Déconnecté magistralo le 27/06/10 à 13:24:58 (il y a 6 ans 23 semaines 3 jours 21 heures 12 minutes) 3 réponses, vu 1361 fois
Bonjouur

J'ai un porbleme avec mes Wad de wii64 et MPlyer en effet ils sont bien installé sur ma wii mais quand je les demarre l'écran reste noir...::(::
Ma wii est en 3.1

Pouvez-vous m'aider.

Merci Byee

Dernière édition le 27/06/10 à 13:56:32 par magistralo.
 



Pages: 1
Messages:
^ Déconnecté Skerlex
#1, posté le 27/06/10 à 13:33:09
Membre
5804 messages
Dieu des dieux
star
avatar
Bonjour,
merci de bien vouloir cliquer sur editer sur votre sujet et de donner un titre plus significatif au sujet.

Veuillez également suivre ces recommandations avant de créer un nouveau sujet :
comment poster un message d'aide
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté Attila
#2, posté le 27/06/10 à 14:32:09
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
passe pimp my wii pour mettre à jour ta wii en 4.1 avec tous les ios hackés
car écran noir = ios manquant
^ Déconnecté magistralo
#3, posté le 27/06/10 à 17:16:53
Averti
74 messages
Petit parleur
star
avatar
oooK mercii::)::

Je comprend pas avec pimp my wii y me dise qu'il manque les iso 11,12,13,14,15 ect alors sa veut rien mettre a jour

Dernière édition le 27/06/10 à 18:39:57 par magistralo.

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
417 connectés (2 membres, 415 anonymes)© 2007-2015 Attila