Problème avec Wiidb 0.9.3- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: Problème avec Wiidb 0.9.3

par Déconnecté ulquiodera le 09/07/10 à 14:29:40 (il y a 6 ans 21 semaines 6 jours 23 heures 31 minutes) 3 réponses, vu 1524 fois
Bonjour,

Lorsque je veux mettre à jour la base de donnée de wiidb j'ai droit à ce message d'erreur

image

je suis sous XP SP3 et j'ai bien installer ne le net framework 2.0.
Lorsque je clique sur continuer la mise a jour se fait en boucle, sa n'avance a rien::(::

merci d'avance::)::

Dernière édition le 09/07/10 à 14:35:36 par ulquiodera.
 



Pages: 1
Messages:
^ Déconnecté eagle57
#1, posté le 24/10/10 à 15:40:24
Membre
1 messages
Petit nouveau
star
Même problème pour moi ! Quelqu'un a une solution ?
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté picsougrip
#2, posté le 24/10/10 à 15:43:42
Membre helper
15141 messages
Dieu des dieux
star
avatar
http://msdn.microsoft.com/en-us/netframework/aa569263.aspx
^ Déconnecté lopos
#3, posté le 24/11/10 à 21:39:46
Membre
1 messages
Petit nouveau
star
non c'est pareil , même après voir installer le frame 4
une idée, j'ai la même config que ulquiodera a savoir xp sp3
merci

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
845 connectés (10 membres, 835 anonymes)© 2007-2015 Attila