News 1903 - WiiMC 1.0.5- Forum

Index du forum > Wii Info > News

Topic: News 1903 - WiiMC 1.0.5

par Déconnecté Robot le 15/07/10 à 18:22:45 (il y a 6 ans 20 semaines 6 jours 18 heures 16 minutes) 29 réponses, vu 2849 fois
Lire la source (WiiMC 1.0.5)...
 



Pages: 1
Messages:
^ Déconnecté CX456
#1, posté le 15/07/10 à 19:01:07
Membre
915 messages
Semi-Dieu
star
avatar
J'espère qu'il a corrigé le mode DVD.
LOLTube.fr - Humour image
^ Déconnecté Baptiste60130
#2, posté le 15/07/10 à 19:46:23
Donateur
13869 messages
Dieu des dieux
star
avatar
Bah dit-donc, y'a pas mal de changements avec cette version !!
^ Déconnecté jujupoubelle
#3, posté le 15/07/10 à 20:14:11
Membre
58 messages
Petit parleur
star
J'ai un problème --' Il ne marche pas avec mon disque dur Packard Bell Carbon de 1To
Le disque dur est allumé et quand j'ouvre WiiMC il se met à arreter de tourner, il n'est pas reconnu, et la prise électrique du disque dur sifflote (elle siffle déja quand il est branché mais connecté à rien)...
^ Déconnecté Cid2mizard
#4, posté le 15/07/10 à 21:47:39
Membre
66 messages
Petit parleur
star
avatar
Oui je l'ai signalé sur nmax, beaucoup de support usb ne sont pas compatible, les sous titres ne vont plus, etc... il y a plein de bugs qui ont était signalé sur la news officiel de wiimc.org mais bizarrement ils ont tous était supprimés et à présent les commentaires sont bloqués.
^ Déconnecté Baptiste60130
#5, posté le 15/07/10 à 22:07:47
Donateur
13869 messages
Dieu des dieux
star
avatar
Quote jujupoubelle:
J'ai un problème --' Il ne marche pas avec mon disque dur Packard Bell Carbon de 1To
Le disque dur est allumé et quand j'ouvre WiiMC il se met à arreter de tourner, il n'est pas reconnu, et la prise électrique du disque dur sifflote (elle siffle déja quand il est branché mais connecté à rien)...


Avez-vous installé le nouvel IOS 202 requis ??
^ Déconnecté Cid2mizard
#6, posté le 15/07/10 à 23:52:58
Membre
66 messages
Petit parleur
star
avatar
Quote Baptiste60130:
Quote jujupoubelle:
J'ai un problème --' Il ne marche pas avec mon disque dur Packard Bell Carbon de 1To
Le disque dur est allumé et quand j'ouvre WiiMC il se met à arreter de tourner, il n'est pas reconnu, et la prise électrique du disque dur sifflote (elle siffle déja quand il est branché mais connecté à rien)...


Avez-vous installé le nouvel IOS 202 requis ??


Non on est des abrutis, on a pas regardé le changelog !!! Bien entendu c'est la première chose que j'ai fait ::siffle::

Dernière édition le 15/07/10 à 23:54:08 par Cid2mizard.
^ Déconnecté crao
#7, posté le 15/07/10 à 23:54:38
Membre helper
8933 messages
Dieu des dieux
star
avatar
Arf, pas la peine d'être désagréable ::huh::
Tu peux pas savoir le nombre de gens qui ne lisent rien ::^^::
^ Déconnecté Cid2mizard
#8, posté le 16/07/10 à 00:04:17
Membre
66 messages
Petit parleur
star
avatar
Justement, tu n'as pas lu mon premier post ^^, enfin bref la 1.0.5 est plus mauvaise que la 1.0.4 ::(::

Dernière édition le 16/07/10 à 00:05:26 par Cid2mizard.
^ Déconnecté crao
#9, posté le 16/07/10 à 00:11:57
Membre helper
8933 messages
Dieu des dieux
star
avatar
Si si, j'ai lu ton premier post ::^^::
^ Déconnecté Baptiste60130
#10, posté le 16/07/10 à 00:17:13
Donateur
13869 messages
Dieu des dieux
star
avatar
Quote Cid2mizard:
Quote Baptiste60130:
Quote jujupoubelle:
J'ai un problème --' Il ne marche pas avec mon disque dur Packard Bell Carbon de 1To
Le disque dur est allumé et quand j'ouvre WiiMC il se met à arreter de tourner, il n'est pas reconnu, et la prise électrique du disque dur sifflote (elle siffle déja quand il est branché mais connecté à rien)...


Avez-vous installé le nouvel IOS 202 requis ??


Non on est des abrutis, on a pas regardé le changelog !!! Bien entendu c'est la première chose que j'ai fait ::siffle::


T'as oublié la courtoisie espèce de dégénéré! Pauvre mec!

Fin bref, il ne vaut même pas la peine.

Pour ma part, j'ai installé le 202 requit et la 1.0.5.

Bizarrement chez moi, il fonctionne::siffle::::siffle::
^ Déconnecté crao
#11, posté le 16/07/10 à 00:21:18
Membre helper
8933 messages
Dieu des dieux
star
avatar
T'emporte pas Baptiste ::^^::
^ Déconnecté fafa33
#12, posté le 16/07/10 à 00:23:46
Membre
4 messages
Petit nouveau
star
M'ouais, vivement la 1.06 ::diable::
Sinon, vous arrivez à faire tourner 2 usb en même temps avec le nouveau ios202, et quel type de stockage (disque, clé, ntfs, fat etc...), moi les 2 usb marchent, mais un seul à la fois ::wtf::
^ Déconnecté Baptiste60130
#13, posté le 16/07/10 à 00:34:24
Donateur
13869 messages
Dieu des dieux
star
avatar
Je n'ai plus q'un port USB qui fonctionne sous WiiMC!!
^ Déconnecté Cid2mizard
#14, posté le 16/07/10 à 09:30:15
Membre
66 messages
Petit parleur
star
avatar
Quote Baptiste60130:
Pour ma part, j'ai installé le 202 requit et la 1.0.5.

Bizarrement chez moi, il fonctionne::siffle::::siffle::


Quote Baptiste60130:
Je n'ai plus q'un port USB qui fonctionne sous WiiMC!!


On se demande c'est qui le dégénéré maintenant :p

Dernière édition le 16/07/10 à 09:33:33 par Cid2mizard.
^ Déconnecté Baptiste60130
#15, posté le 16/07/10 à 09:36:54
Donateur
13869 messages
Dieu des dieux
star
avatar
Quote Cid2mizard:
Quote Baptiste60130:
Pour ma part, j'ai installé le 202 requit et la 1.0.5.

Bizarrement chez moi, il fonctionne::siffle::::siffle::


Quote Baptiste60130:
Je n'ai plus q'un port USB qui fonctionne sous WiiMC!!


On se demande c'est qui le dégénéré maintenant :p


Oh mais je ne m'en faisait pas, loin de là.

D'ailleurs, je n'ai plus rien ce matin.

Il devait s'agir d'un bug sur le moment!!

Et désolé, mais tu restes de loin le plus dégénéré de nous deux!!

Pauvre petit n00b qui ne sait pas faire tourner un homebrew!!!!!!!!!!::siffle::::siffle::::siffle::
^ Déconnecté picsougrip
#16, posté le 16/07/10 à 09:48:02
Membre helper
15141 messages
Dieu des dieux
star
avatar
fallait pas emmerder baptiste de bon matin::xD::

qui que tu sois cela ne t'empêche pas d'être poli::teach:: (pour un admin c'est pas cool)

c'est un admin de nintendomax.com::diable::

Dernière édition le 16/07/10 à 10:01:41 par picsougrip.
^ Déconnecté Cid2mizard
#17, posté le 16/07/10 à 09:53:15
Membre
66 messages
Petit parleur
star
avatar
Je vais rien dire car j'avoue avoir commencé le conflit, stp arrêtons nous là, on va attendre qu'un modo t'explique qui je suis avant de me traiter de noobs.
^ Déconnecté crao
#18, posté le 16/07/10 à 09:56:38
Membre helper
8933 messages
Dieu des dieux
star
avatar
En voilà une sage décision.
Vient nous dire qui tu es sur le blabla, vu que tu ne t'es pas présenté ::siffle::
Bienvenu sur wii-info le forum de la bonne humeur ::^^::

Dernière édition le 16/07/10 à 09:57:01 par crao.
^ Déconnecté Baptiste60130
#19, posté le 16/07/10 à 10:03:16
Donateur
13869 messages
Dieu des dieux
star
avatar
Quote Cid2mizard:
Je vais rien dire car j'avoue avoir commencé le conflit, stp arrêtons nous là, on va attendre qu'un modo t'explique qui je suis avant de me traiter de noobs.


J'ai jugé ton rang de noob par le nombre de messages. Or, j'ai vu que tu étais sur Wii-Info depuis un bout.

Donc, je retire ce que j'ai dis sur ta newbitude.

En effet, on va arrêter là!

On va éviter de se croiser car ça recommencera sinon.
^ Déconnecté jujupoubelle
#20, posté le 16/07/10 à 11:47:49
Membre
58 messages
Petit parleur
star
Quote :
Avez-vous installé le nouvel IOS 202 requis ??


Oui =) Du coup sur la carte SD j'ai remis le boot.dol correspondant à la version 1.0.4 et maintenant c'est la chaine officielle qui ne marche plus (je pense que je vais devoir la réinstaller).
Maintenant je passe par la homebrew channel pour lancer la 1.0.4 et tout remarche comme avant =)
^ Déconnecté adri
#21, posté le 16/07/10 à 14:21:23
Membre
2544 messages
Dieu des dieux
star
avatar
Si on mets pas à jour l'ios 202 ya que l'autre port USB qui marche en gros ::huh:: ?

Dernière édition le 16/07/10 à 14:21:55 par adri.
^ Déconnecté webclad
#22, posté le 16/07/10 à 14:30:09
Membre
3 messages
Petit nouveau
star
Les developpeur on diffuser un edit : There’s been some major issues reported with 1.0.5. If you have any, downgrade to 1.0.4 and wait patiently for a fix.
PS : ca marche pas non plus chez moi alors que g une wii 3.2E acheter le jour de sa sortie, pimpé et g le nouveau cios 202 (qui au passage provoque des ralentissement sur certain demarrage d'homebrew). Alors c'est pas la faute a ma wii !
En gros wait and see...
^ Déconnecté orwel
#23, posté le 16/07/10 à 17:06:04
Rédacteur
8985 messages
Dieu des dieux
starstarstarstar
avatar
Quote Baptiste60130:
Quote Cid2mizard:
Je vais rien dire car j'avoue avoir commencé le conflit, stp arrêtons nous là, on va attendre qu'un modo t'explique qui je suis avant de me traiter de noobs.


J'ai jugé ton rang de noob par le nombre de messages. Or, j'ai vu que tu étais sur Wii-Info depuis un bout.

Donc, je retire ce que j'ai dis sur ta newbitude.

En effet, on va arrêter là!

On va éviter de se croiser car ça recommencera sinon.


hmm mouais, fait un tour sur nintendomax pour voir, on reparlera du nOob... ::siffle:: Enfin, stop le conflit en tout cas svp, merci ::d::
^ Déconnecté Jaxxzs
#24, posté le 17/07/10 à 18:37:53
Membre
21 messages
Débutant
star
avatar
A

Dernière édition le 20/02/11 à 14:17:29 par Jaxxzs.
^ Déconnecté asm010
#25, posté le 17/07/10 à 19:33:11
Membre
448 messages
Gros parleur
star
mon disque dure nest pas reconnu ?
^ Déconnecté fantomchris
#26, posté le 21/07/10 à 13:32:15
Membre
258 messages
Apprenti parleur
star
Ca y est, j'ai pu le tester et au premier abord : c'est une pure bombe!
Il est capable de lire les vidéos directement en partage ou même sur le disque dur branché à la Wii.
Mais voilà, le son est pourri!
J'ai l'intégral de la série Monk sur disque dur et le son est correct avec le Free Player (ou même directement sur l'ordinateur) mais quand il s'agit de Wii MC : le son crachouille sur certains épisodes, rendant son utilisation assez désagréable.
Quelqu'un saurait me dire ce qu'il se passe? (certains fichiers passent très bien mais d'autres...)
^ Déconnecté adrenochrome
#27, posté le 21/07/10 à 13:55:49
Membre
139 messages
Apprenti parleur
star
jamais rencontre ce probleme de son qui crachouille...
c'est quoi comme type de flux ? tu crois que tu pourrais mettre en ligne un court extrait d'une de tes videos qui a le probleme pour voir si ca le fait partout ?
tu as bien mis le framedrop sur auto ? (normalement c'est l'image qui saccade quand il a pas assez de cpu pour decoder, mais sait-on jamais)

Dernière édition le 21/07/10 à 13:57:58 par adrenochrome.
^ Déconnecté fantomchris
#28, posté le 21/07/10 à 20:53:42
Membre
258 messages
Apprenti parleur
star
Je vais regarder l'histoire du frame drop (cette option se trouve ou?) et je partage un épisode dès que possible.
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté thscript
#29, posté le 03/08/10 à 01:53:51
Averti
71 messages
Petit parleur
star
Jais un problème avec mon wiimc je pert régulièrement la sincro entre mon song et mon image de mes vidéo en divx , avent tout fonctionais bien mais je voie pas ques que jorais pus changer pour que mon problème ce produit . si quelqun peut maider ou as une idée de comment règler mon problème merci beaucoup :) .

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii Info > News


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
546 connectés (9 membres, 537 anonymes)© 2007-2015 Attila