Problème IOS 249- Forum

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader

Topic: Problème IOS 249

par Déconnecté MewSoul le 22/07/10 à 10:19:45 (il y a 6 ans 20 semaines 1 jour 9 heures 58 minutes) 19 réponses, vu 2861 fois
Bonjour,
Alors voila il y a quelque temps j'ai hacké la Wii d'un ami afin qu'il puisse lire des jeux a partir de clé Usb mais il me l'a ramené hier en me disant que ca ne marche plus.
Et donc à chaque lancement de homebrew ca bloque dès le début et ça affiche un écran noir avec quelque freeze.
J'ai fait un test avec PimpMyWii et dès que ca test l'IOS 249 (le 2ème à être testé) ca bloque et la WiiMote est déconnectée.
Je réformaté la console et je revais dans PimpMyWii et il y a toujours le même problème.
Pouvez-vous m'aider s'il vous plaît.
 



Pages: 1
Messages:
^ Déconnecté picsougrip
#1, posté le 22/07/10 à 10:56:10
Membre helper
15141 messages
Dieu des dieux
star
avatar
refait le hack depuis le début:;)::

ps : formater sert à rien::teach::
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté MewSoul
#2, posté le 22/07/10 à 11:01:07
Membre
22 messages
Débutant
star
Je m'en suis rendu compte que ça ne servait à rien ^^
J'ai recommencé avec l'installation du HBC mais dès que je veux commencer à la hacker avec PimpMyWii ça bloque avec l'IOS 249.
^ Déconnecté fantomchris
#3, posté le 22/07/10 à 11:12:48
Membre
258 messages
Apprenti parleur
star
Dis donc, ton pote, il n'aurait pas mis a jour en 4.3 par pur hasard?
^ Déconnecté MewSoul
#4, posté le 22/07/10 à 11:24:11
Membre
22 messages
Débutant
star
Non, elle est toujours en 4.1E, alors personne n'a d'idée pour résoudre le problème ?
^ Déconnecté fantomchris
#5, posté le 22/07/10 à 11:31:52
Membre
258 messages
Apprenti parleur
star
Alors franchement, si tu es certain que la firmware est en 4.1...
As tu testé l'installation manuelle avec Pimp my Wii?
^ Déconnecté MewSoul
#6, posté le 22/07/10 à 11:38:20
Membre
22 messages
Débutant
star
Pareil pour l'installation manuelle, ca bloque au test de l'IOS 249.
J'ai voulu utiliser le CIOS Uninstaller mais il ne s'affiche même pas.
^ Déconnecté Tartifless
#7, posté le 22/07/10 à 11:59:28
Membre
567 messages
Connaisseur
star
Apuuies sur - pour passer en safe mode et retente.

Si ça ne fonctionne toujours pas fait une installation manuelle du cIOS249
^ Déconnecté picsougrip
#8, posté le 22/07/10 à 12:35:22
Membre helper
15141 messages
Dieu des dieux
star
avatar
downgrade ios 15 et relance pimp tes et corriger
^ Déconnecté MewSoul
#9, posté le 23/07/10 à 08:35:49
Membre
22 messages
Débutant
star
Tartifless > Dans quel menu dois-je passer en safe mode et sinon pour l'installation manuelle du cios 249 ça bloque, en fait tout ce qui a un rapport avec le cios 249 ne fonctionne pas.

picsougrip> Je vais tester ça et je te dis ce que ça donne.


EDIT :

Aucune des 2 méthodes fonctionne, pas d'autres solutions ?

Dernière édition le 23/07/10 à 08:47:01 par MewSoul.
^ Déconnecté picsougrip
#10, posté le 23/07/10 à 08:49:28
Membre helper
15141 messages
Dieu des dieux
star
avatar
la wii est bien connectée au net ??
^ Déconnecté MewSoul
#11, posté le 23/07/10 à 08:53:14
Membre
22 messages
Débutant
star
Ah oui j'y avais pas pensé depuis le reformatage que j'ai fait.
Je la connecte, je réessaie et je te tiens au courant

EDIT :

Même connectée au net, elle bloque quand il s'agit du cios 249

Dernière édition le 23/07/10 à 09:01:33 par MewSoul.
^ Déconnecté picsougrip
#12, posté le 23/07/10 à 09:22:30
Membre helper
15141 messages
Dieu des dieux
star
avatar
retelecharge pimp 1.43
downgrade ios 15
test et corriger
^ Déconnecté MewSoul
#13, posté le 23/07/10 à 09:42:53
Membre
22 messages
Débutant
star
Ça ne marche toujours pas ...
Ça bloque à : Reload IOS 249

EDIT :

Alors on peut pas résoudre le problème ? Y'a rien à faire ?

Dernière édition le 24/07/10 à 09:10:18 par MewSoul.
^ Déconnecté radeca
#14, posté le 24/07/10 à 09:13:37
Membre helper
5850 messages
Dieu des dieux
star
avatar
passe en safe mod, touche "-" de la wiimote et choisis l'ios 36 quand tu fais tester et corriger

Dernière édition le 24/07/10 à 09:14:27 par radeca.
^ Déconnecté maniac
#15, posté le 24/07/10 à 09:14:05
Membre
426 messages
Gros parleur
star
essaie avec un custom cios de waninkoko direct sans passé par pimp
^ Déconnecté remyf
#16, posté le 24/07/10 à 09:27:37
Pyrotechnicien du mois
9 messages
Petit nouveau
star
j'ai eu le même problème et j'ai réussi en faisant un installation du cios par wad manager
^ Déconnecté radeca
#17, posté le 24/07/10 à 10:08:17
Membre helper
5850 messages
Dieu des dieux
star
avatar
si ça ne marche toujours pas essai de le réinstaller avec ça http://www.wii-info.fr/download-125-custom-ios-installer-rev19-uninstaller-1-1.htm
^ Déconnecté MewSoul
#18, posté le 24/07/10 à 12:56:35
Membre
22 messages
Débutant
star
Radeca > Je suis en train de faire ce que tu m'as conseillé de faire et ça à l'air de bien se passer.
Je vous tiens au courant si ça marche ou pas.

Edit:

Super ça a marcher, merci beaucoup mec ::d::

Dernière édition le 24/07/10 à 13:08:14 par MewSoul.
LOLTube.fr - Humour image
^ Déconnecté radeca
#19, posté le 24/07/10 à 13:13:52
Membre helper
5850 messages
Dieu des dieux
star
avatar
de rien, refais un coup de PMW, tester et corriger, pour être sur d'avoir tous les IOS à jour
et bonne continuation

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
1484 connectés (2 membres, 1482 anonymes)© 2007-2015 Attila