Disque dur USB reconnue partiellement- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: Disque dur USB reconnue partiellement

par Déconnecté djdarkknight le 04/10/10 à 06:48:13 (il y a 6 ans 9 semaines 3 jours 21 heures 20 minutes) 3 réponses, vu 866 fois
J'ai le même disque dur depuis la version 4.0 de ma wii. J'ai fais un petit coup de "Pimp my wii" ( il y a environs 1 ou 2 mois), et maintenant mon disque dur est reconnue partiellement !!
Je m'explique,..., je démarre la wii, sélectionne wiiflow, lis tout les jeux sur le disque dur et je joue, normale n'est-ce pas !!! Maintenant je décide de jouer a un autre jeux, je reboot la wii, retourne dans wiiflow, et .... on me demande de brancher un disque USB ????

Je reboot la wii plusieur fois ( après plusieur ou bien 1 seul tentative ), et il reconnais a nouveau mon disque dur comme avant !!!

Quelqu'un a eu ce problème ??
Actuellement, j'ai fais dernière mise a jour de Wiiflow et Pimp my wii et toujours le même problème !!!

Besoin d'aide SVp, c'est vraiment désagréable !!!

Merci a tous
 



Pages: 1
Messages:
^ Déconnecté crash251
#1, posté le 04/10/10 à 07:42:09
Membre helper/technicien
13192 messages
Dieu des dieux
star
avatar
réinstalle ton wiiflow et repasse un coup de pimp m wii 2.11

assure toi , que pimp my wii installe bien tout a la fin de la procédure si quelques choses c'est mal passé il va te le dire.

vérifie aussi que ton cable usb est bien connecté, bien mis dans le port usb
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté djdarkknight
#2, posté le 05/10/10 à 04:45:04
Membre
14 messages
Petit nouveau
star
j'avais aussi déjà installer: cIOS38 rev 14 , Dop-IOS Mod , Hermes cios installer , startpatch 4.2 usa , WiiFlow 2.2 et pimp my wii 2.10 !

J'essaie la 2.11 et je te reviens la dessus !!!

Ok, ..., J'ai fais environs 20 test, sa semble correct !!

Ma fille va jouer demain, elle joue a plusieur jeux, alors je t'en donne des nouvelles demain !!

Merci encore.



Il le fais encore mais beaucoup moins souvent !!!

Dernière édition le 11/10/10 à 06:03:26 par djdarkknight.
^ Déconnecté xav70
#3, posté le 11/10/10 à 07:08:13
Membre
448 messages
Gros parleur
star
avatar
Ca m'arrive également depuis que j'ai mis à jour ma console avec Pimp My Wii. Alors qu'avant, cela ne me le faisait jamais. Le plus souvent, le disque n'est plus reconnu en plein milieu d'une partie et la lumière bleue de la console se met à clignoter. Généralement, patienter sur le menu Home suffit pour que la connexion reprenne sans faire bugger le jeu, mais c'est franchement très agaçant et ça ne marche pas à tous les coups !

Donc rassure-toi djdarkknight, tu n'es pas le seul ! ^^
Mais voilà un mystère que j'aimerais bien que l'on m'explique ! ::huh::

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
480 connectés (3 membres, 477 anonymes)© 2007-2015 Attila