Problème lancement avec les Sims 3- Forum

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader

Topic: Problème lancement avec les Sims 3

par Déconnecté nici le 18/11/10 à 13:44:39 (il y a 6 ans 3 semaines 2 jours 22 heures 7 minutes) 1 réponses, vu 1243 fois
Bonjour,

Voila je suis en 4.1E avec wiiflow et USBLoader GX r815 - ULNR, cIOS38_rev20, cios_hermes V5.1 soit 249>>223>>37 // 249>>224>>57 // 249>>222>>38 // 249>>202>>60, Pimp my wii 2.11 tout est ok.

Et mon problème je viens de récupéré les Sims 3 et je ne peux le faire fonctionner quand mode multijoueur cad que l'option Alternative DOL doit être sur MPLR.dol pour le lancé que se soit sur Wiiflow ou USBLoader sinon écran noir rien ne se passe. Mais le plus embêtant c'est quand mode multijoueur je ne peut faire que la création des profils de bébé a leur mort sans passer par le jeu en lui même je ne créer pas la tête de mon perso et n’accède pas au jeu.

Que faire?

Merci

Dois-je passer en 4.2E pour tout re Hacker et voir si sa fonctionne?

Dernière édition le 18/11/10 à 16:11:56 par nici.
 



Pages: 1
Messages:
^ Déconnecté nici
#1, posté le 18/11/10 à 15:52:09
Membre
25 messages
Débutant
star
UP plz
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
828 connectés (13 membres, 815 anonymes)© 2007-2015 Attila