apres màj pimp my wii aucun resultat- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: apres màj pimp my wii aucun resultat

par Déconnecté vever013 le 21/11/10 à 23:03:59 (il y a 6 ans 2 semaines 5 jours 19 heures 26 minutes) 21 réponses, vu 768 fois
bonsoir j'ai donc installé pimp my wii et le problème évoqué juste un peu plus bas est toujours le même
je n'arrive pas (par wiiflow) à accéder aux jeux apres selection de la jackette blocage sur please wait
et impossible de télécharger les covers blocage sur network

version 4.1 à présent suite à pimp my wii
en haut à droite du homebrew 1.0.8
IOS58 v24.32



Dernière édition le 23/11/10 à 22:18:58 par vever013.
 



Pages: 1
Messages:
^ Déconnecté Attila
#1, posté le 21/11/10 à 23:12:33
Administrateur
23117 messages
Dieu des dieux
starstarstarstarstarstar
avatar
met à jour le homebrew channel et utilise uloader
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté vever013
#2, posté le 21/11/10 à 23:17:20
Membre
44 messages
Débutant
star
mais le homebrew channel est à jour maintenant non ???
le fond d'ecran et la présentation ont changés sa fait genre des bulles qui remontes au debut du lançement
si ce n'est pas ça alors ou faire cette mise à jour stp merci
uloader je connais pas je vais chercher ça
merci
existe t'il un tuto pour l'installation du uloader sur la sd ???
merci

Dernière édition le 21/11/10 à 23:44:51 par vever013.
^ Déconnecté lino6877
#3, posté le 22/11/10 à 04:36:27
Membre
4986 messages
Dieu des dieux
star
avatar
pour savoir si HBC est à jour, tu ouvres hbc et tu cliques sur le bouton home de ta wiimote. Regarde en haut à droite de ton écran tu auras la version de l'HBC installé sur ta wii ainsi que l'ios sous lequel il tourne

Dernière édition le 22/11/10 à 04:44:19 par lino6877.
^ Déconnecté asm010
#4, posté le 22/11/10 à 04:38:50
Membre
448 messages
Gros parleur
star
plus simple que l'affaire des bulles Xd tu Vien tu du Québec ?
^ Déconnecté vever013
#5, posté le 22/11/10 à 08:38:11
Membre
44 messages
Débutant
star
bonjour c'est bien cela ma version après mise à jour je confirme en haut à droite du homebrew 1.01
IOS36 v14.24

par contre j'ai voulu pour voir supprimer par wad manager v1.3

ORANGE FORWARDER
ET NEAOGAMMA
pour les réinstaller donc sur les chaines car je ne sais plus quoi faire et la impossible à reinstallé error (ret = -1029)
^ Déconnecté akhenaton
#6, posté le 22/11/10 à 08:42:55
Membre
2468 messages
Dieu des dieux
star
avatar
met d'abord à jour HBC en relançant hackmii installer en suivant le tuto hack de A à Z
la dernière HBC est 1.0.8
^ Déconnecté vever013
#7, posté le 22/11/10 à 08:52:32
Membre
44 messages
Débutant
star
oui ça y est j'ai bien la 1.0.8
IOS58 v24.32

mais mes soucis restent identique
^ Déconnecté akhenaton
#8, posté le 22/11/10 à 09:10:13
Membre
2468 messages
Dieu des dieux
star
avatar
lance pimp 2.11 "tester et corriger les pbs" installe tout ce qui t'est proposé par défaut
reteste wiiflow, si ça marche pas avec ton hhd, teste en installant un jeu sur une clé usb par exemple, pour voir
^ Déconnecté vever013
#9, posté le 22/11/10 à 23:02:06
Membre
44 messages
Débutant
star
j'ai relançé pimp my wii pour wiiflow les resultats restent les meme

par contre j'ai installé uloader pour voir et la surprise ça fonctionne
mais bon le but serait vraiment d'avoir wiiflow beaucoup plus sympa et esthétique comme loader
alors je ne sais plus quoi essayé pour wiiflow
dois je le desinstaller complétement et le reinstaller mais je ne sais pas si cela va changer grand chose

quelles sont les configuration exact pour un bon fonctionnement de wiiflow ??

j'ai desinstallé et reinstallé wiiflow et la toujours pareil

n'aurais-je pas un problème avec cios et ios quoi installé et à partir de quoi svp

Dernière édition le 23/11/10 à 22:21:30 par vever013.
^ Déconnecté lino6877
#10, posté le 23/11/10 à 22:25:56
Membre
4986 messages
Dieu des dieux
star
avatar
tu choisi quoi comme ios lors du 1er lancement de wiiflow ?
^ Déconnecté vever013
#11, posté le 23/11/10 à 22:30:04
Membre
44 messages
Débutant
star
en faite je sais pas trop ou voir quelle est mon ios actuel?
^ Déconnecté lino6877
#12, posté le 23/11/10 à 22:31:42
Membre
4986 messages
Dieu des dieux
star
avatar
je crois qu'il faut cliquer sur le point d'interrogation dans wiiflow
^ Déconnecté vever013
#13, posté le 23/11/10 à 22:38:34
Membre
44 messages
Débutant
star
je ne comprend plus rien quand j'installe que ce soit uloader ou wiiflow il disparaissent du homebrew bon je reinstalle dans apps je comprend pas comment cela peut partir tout seul

je ne peux meme plus les effacer sur la sd ni copier par dessus il y a des symboles bizzare qui sont apparus a la place du nom normal des fichier je ne maitrise plus rien

bon je vais formater md sd car je suis bloqué c'est comme si j'avais chopé un virus...

Dernière édition le 23/11/10 à 23:25:58 par vever013.
^ Déconnecté lino6877
#14, posté le 24/11/10 à 16:41:42
Membre
4986 messages
Dieu des dieux
star
avatar
oui reformate ta SD en fat 32, regarde aussi si elle n'est pas sur lock (le petit bouton sur le côté de ta SD)

au pire si ca ne fonctionne toujours pas essaye avec une autre SD
^ Déconnecté trollegeco
#15, posté le 24/11/10 à 20:45:44
Membre
34 messages
Débutant
star
Je suis dans le même cas que toi (même config), j'ai utilisé "Pimp" et depuis plus moyen de lancer un seul jeu
=> please wait
Tout est à jour, j'ai essayer de changer de carte SD, de HDD.....rien.
^ Déconnecté vever013
#16, posté le 24/11/10 à 22:18:02
Membre
44 messages
Débutant
star
et bien j'ai reformarté ma sd en fat32 elle n'est pas sur "lock"
j'ai tout remis dessus j'ai reinstallé wiiflow qui ne fonctionne toutjours pas
j'ai relançé pimp my wii "tester et corriger les problèmes" encore une fois
c'est un vrai cauchemar please wait ça reste figé la.
est ce que c'est un probleme de cios ios.....????

pour mémoire version 4.1 à présent suite à pimp my wii
en haut à droite du homebrew 1.0.8
IOS58 v24.32


Dernière édition le 24/11/10 à 22:29:21 par vever013.
^ Déconnecté trollegeco
#17, posté le 24/11/10 à 22:27:07
Membre
34 messages
Débutant
star
Je suis aussi en plein cauchemard!!!
Il y a parfois mon Hdd qui n'est pas détecté, parfois j'arrive à lancer un jeu mais très vite il freez....tout ça est de moins en moins stable

=> ça RE fonctionne, c'était bel et bien un problème d'ios.
J'ai tout repris à zéro (manuellement sans utiliser "pimp") mais savoir exactement ce qui merdait pas évident^^
Ce dont je suis sûr c'est que si je relance "pimp" et que je suis ses conseils et bien à nouveau wiiflow perd les pédales...
Si quelqu'un a une idée


Dernière édition le 25/11/10 à 03:32:55 par trollegeco.
^ Déconnecté lino6877
#18, posté le 25/11/10 à 15:22:16
Membre
4986 messages
Dieu des dieux
star
avatar
chez moi pimp et wiiflow sont en couple et n'ont aucun soucis ensemble ::siffle::
^ Déconnecté vever013
#19, posté le 26/11/10 à 15:13:56
Membre
44 messages
Débutant
star
j'au opté pour usbloader gx je laisse tomber wiiflow ça fait une semaine que je me bat et je jette l'éponge cette fois lol

en tout cas merci à tous
^ Déconnecté zerkis
#20, posté le 26/11/10 à 16:28:09
Membre
7 messages
Petit nouveau
star
Moi j'ai wiiflow et usbloader gx mais j'utilise que Usbloader gx car les menus du loader sont meilleur que wiiflow.
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté lino6877
#21, posté le 26/11/10 à 16:44:13
Membre
4986 messages
Dieu des dieux
star
avatar
question de gout... perso je suis à fond wiiflow !!!

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
915 connectés (10 membres, 905 anonymes)© 2007-2015 Attila