[Résolu] Plus de son- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: [Résolu] Plus de son

par Déconnecté dino974 le 08/12/10 à 23:45:35 (il y a 5 ans 51 semaines 5 jours 9 heures 29 minutes) 1 réponses, vu 4861 fois

plus de son du tout sur la wii

Salut à tous, alors la je constate que je n'ai plus de son sur ma wii, j'ai pensé que mon cable YUV était endommagé, j'ai donc ressorti le cable composite et pareil pas de son, maintenant je précise qu'au démarrage de ma console j'ai eu une erreur "Exception DSI occured", j'ai également fait une réinjection de Nand en pensant qu'il s'agissait d'un problème d'IOS et toujours pas de son.

Alors je m'en remet à vous spécialistes, l'erreur que j'ai aperçu peut-elle être la cause du problème où la carte son de la console a tout simplement rendu l'âme?

Dernière édition le 09/12/10 à 00:05:46 par dino974.
 



Pages: 1
Messages:
^ Déconnecté dino974
#1, posté le 09/12/10 à 00:08:20
Membre
430 messages
Gros parleur
star
avatar
Résolu... j'ai remis les paramètre de ma tv sur "réglage usine" c'est une Sony Bravia, et c'est revenu... ben tant mieux ::d::
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
553 connectés (4 membres, 549 anonymes)© 2007-2015 Attila