Probleme avec le multi de Black ops- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: Probleme avec le multi de Black ops

par Déconnecté balbuka le 25/12/10 à 21:32:29 (il y a 5 ans 50 semaines 5 heures 31 minutes) 3 réponses, vu 952 fois

ma console plante en plein millieu de la partie

bonsoir, alors je sais que ce jeu crée pas mal de probleme et qu'il existe un tuto, mais mon probleme ne viens pas au lancement du jeu mais lors des partie en multi: la partie se lance tout se passe bien et sans raison en plein millieu de la partie ma wii plante (ecran figé et long bip) et je dois redemarrer ma console. Quelqu'un rencontre il le meme probleme? avez vous un solution?

merci d'avance

Dernière édition le 26/12/10 à 10:37:10 par zizou94.
 



Pages: 1
Messages:
^ Déconnecté balbuka
#1, posté le 26/12/10 à 01:46:21
Membre
8 messages
Petit nouveau
star
bon finalement j'ai réussi a résoudre le problème en lançant le jeu par USB tout est plus fluide plus de bug le bonheur quoi x)
LOLTube.fr - Humour image
^ Déconnecté foxmax
#2, posté le 26/12/10 à 02:22:51
Membre
152 messages
Apprenti parleur
star
avatar
parfait ::^^:: n'oublie pas d'afficher ton topic en résolu :;)::
^ Déconnecté zizou94
#3, posté le 26/12/10 à 10:36:21
Modérateur
12874 messages
Dieu des dieux
starstarstarstar
avatar
je locke pour éviter des doublons de topics pour ce jeu ...

merci de poser vos questions sur le topic qui centralise toutes les questions/réponses pour ce jeu ...

Pages: 1
Les commentaires pour ce topic ont été désactivés.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
473 connectés (2 membres, 471 anonymes)© 2007-2015 Attila