[resolu]Probleme avec wiflo- Forum

Index du forum > Homebrew > Homebrew mode Wii

Topic: [resolu]Probleme avec wiflo

par Déconnecté tornado62100 le 05/01/11 à 19:25:28 (il y a 5 ans 48 semaines 2 jours 19 heures 44 minutes) 3 réponses, vu 633 fois
SAlut

j ai probleme avec wii flo qui a ete installer et fonctionner niquel jusque la
et quand j ai chercher le mettre en route il me mets un ecran noir
et plante
j ai voulu des desinstaller pour le reinstaller et in n'est plus dans le menu homebrun
comment faire pour reinstaller wiifflo
car j ai aussi usbloader mais je n arrive pas a m en servir pour mettre les jaquettes

ps : le hack a ete effectuer sur une wii version 4.3E

merci de votre comprehention

Dernière édition le 05/01/11 à 23:42:51 par tornado62100.
 



Pages: 1
Messages:
^ Déconnecté picsougrip
#1, posté le 05/01/11 à 19:29:43
Membre helper
15141 messages
Dieu des dieux
star
avatar
usbloader cfg 1/1/télécharger jaquettes manquantes

pour wiiflow² retelecharge et remets les dossiers apps et wiiflow sur ta sd
PS3 infos, toutes les news et tutoriaux du hack / jailbreak PS3
^ Déconnecté tornado62100
#2, posté le 05/01/11 à 19:33:04
Membre
20 messages
Petit nouveau
star
Ok merci picsougrip

je vais essayer sa de suite et te tiens au courant


c'est bon sa a fonctionner Merci picsougrip

Dernière édition le 05/01/11 à 20:07:05 par tornado62100.
^ Déconnecté picsougrip
#3, posté le 05/01/11 à 20:07:45
Membre helper
15141 messages
Dieu des dieux
star
avatar
pas de quoi l'ami :;)::

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Homebrew > Homebrew mode Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
426 connectés (4 membres, 422 anonymes)© 2007-2015 Attila