Plantage serieux!- Forum

Index du forum > Wii > Les questions sur la Wii

Topic: Plantage serieux!

par Déconnecté Nico16 le 09/02/11 à 19:19:54 (il y a 5 ans 43 semaines 21 heures 42 minutes) 25 réponses, vu 696 fois

Plus de lumiere, plus rien... la wii ne demarre plus

Bonjour à tous!
Suite à une perte de 499 points sur mario kart wii, j'ai decidé de faire comme beaucoup d'autres : installer l'homebrew channel.
Installation nickel, puis installation de bootmii...
Demarrage de l'installation, ecran noir je me dis que c'est normal, je laisse ma wii tourner, et je pars en cours. En rentrant, ma mère me dit "t'avais laissé ta wii allumée, je l'ai debranchée"... O_o
Du coup, plus de lumiere plus rien, impossible de la redemarrer!
Help me!!

merci d'avance à tous pour vos conseils!!

Dernière édition le 09/02/11 à 19:20:42 par Nico16.
 



Pages: 1
Messages:
^ Déconnecté yoyomania
#1, posté le 09/02/11 à 19:22:58
Membre
2007 messages
Dieu des dieux
star
avatar
Tu la rebranchée ? ::xD::

Non serieusement quand tu l'allume tu as directement un écran noir ?
LOLTube.fr - Humour image
^ Déconnecté Nico16
#2, posté le 09/02/11 à 19:25:13
Membre
7 messages
Petit nouveau
star
Et ben c'est ca le probleme, je ne peux meme pas l'allumer, il n'y a plus aucune LED sur la wii, plus rien... meme branchée, on a l'impression qu'elle est debranchée, je sais pas si c'est clair xD
J'ai changé de prise, changé de transfo, rien a faire...
^ Déconnecté yoyomania
#3, posté le 09/02/11 à 19:26:54
Membre
2007 messages
Dieu des dieux
star
avatar
?? Bizarre sa. Plus de LED c'est sa qui me choque.
^ Déconnecté Nico16
#4, posté le 09/02/11 à 19:29:59
Membre
7 messages
Petit nouveau
star
oui moi aussi... debrancher une wii pendant un jeu, a la limite c'est pas si grave... mais pendant l'installation de bootmii, j'avoue que j'ai vraiment vraiment peur.
^ Déconnecté yoyomania
#5, posté le 09/02/11 à 19:31:15
Membre
2007 messages
Dieu des dieux
star
avatar
Attend tu veut dire que l'installation de BootMii était en cours ? Pourtant l'installation se fait en 2 sec
^ Déconnecté GromWii
#6, posté le 09/02/11 à 19:34:16
Donateur
1802 messages
Dieu des dieux
star
avatar
Plus de LED rouge ni verte ??

J'allais te dire le transfo car ça m'est arrivé une fois puis ça à remarché le lendemain.
Mais apparemment tu en as changé déjà non ?
^ Déconnecté yoyomania
#7, posté le 09/02/11 à 19:35:10
Membre
2007 messages
Dieu des dieux
star
avatar
Ouais il la deja changer.
^ Déconnecté GromWii
#8, posté le 09/02/11 à 19:37:52
Donateur
1802 messages
Dieu des dieux
star
avatar
Si c'était la carte mère la wii s'allumerait au moins non ?
^ Déconnecté picsougrip
#9, posté le 09/02/11 à 19:37:57
Membre helper
15141 messages
Dieu des dieux
star
avatar
va falloir sortir le multimètre les mecs ::p::
^ Déconnecté yoyomania
#10, posté le 09/02/11 à 19:39:37
Membre
2007 messages
Dieu des dieux
star
avatar
MDR sa sent le collège tout sa ;)
^ Déconnecté Nico16
#11, posté le 09/02/11 à 19:41:25
Membre
7 messages
Petit nouveau
star
Et ben je sais pas ce que j'ai foutu, j'ai lancé l'installation de bootmii, et la j'ai eu un ecran noir... Donc je pensais que l'installation se faisait tranquillement... Donc ca a deja du planter pendant l'installation!!
Pour l'instant, j'ai deja debranché la wii, le transfo, et enlevé la pile!
Merci d'etre aussi rapides!
^ Déconnecté yoyomania
#12, posté le 09/02/11 à 19:42:39
Membre
2007 messages
Dieu des dieux
star
avatar
Enlevé la pile ? Attend tu veut dire que tu as démonté la WII ?
^ Déconnecté picsougrip
#13, posté le 09/02/11 à 19:43:33
Membre helper
15141 messages
Dieu des dieux
star
avatar
si tu trouves pas tu peux me l'envoyer
j'te trouverai la panne
^ Déconnecté dadada72
#14, posté le 09/02/11 à 19:54:12
Membre
211 messages
Apprenti parleur
star
Encore sous garantie ? Si vraiment plus rien ne s'allume, Nitendo auras peu de chance de détecté le hack ::xD::
^ Déconnecté picsougrip
#15, posté le 09/02/11 à 20:04:50
Membre helper
15141 messages
Dieu des dieux
star
avatar
oui c vrai j'y pense pas à la garantie
^ Déconnecté Nico16
#16, posté le 09/02/11 à 20:06:09
Membre
7 messages
Petit nouveau
star
A yoyomania : Nan j'suis en BAC +2 ^^ mais j'suis encore chez mes parents... bref ^^
Ben j'ai pas démonté ma wii, j'ai enlevé une vis, nuance xD
On m'a conseillé d'enlever la pile pendant toute une nuit et de la remettre demain, c'est ce que j'ai fait ^^

A dadada72 : Non, plus sous garantie, ca fait plus de 2 ans que je l'ai :(

A Picsougrip : Si je trouve pas, je te l'enverrai, de toute facon, au point ou j'en suis j'ai plus rien a perdre!!! xD
^ Déconnecté intermet
#17, posté le 09/02/11 à 20:19:03
Membre
574 messages
Connaisseur
star
avatar
Moi aussi c'est ce qui m'ait arriver la premier fois.
Pas de panique:
-tu débranches ta wii et tu retire la pile sous la console
ou
-tu débranches ta console et tu appuie longtemps sur le bouton power (genre 2min)
^ Déconnecté dadada72
#18, posté le 09/02/11 à 20:22:02
Membre
211 messages
Apprenti parleur
star
Ses quand même bizarre, même en cas de Low level brick, la led s'allume tout de même ... En tout cas, le problème es hardware, ses clair.
^ Déconnecté picsougrip
#19, posté le 09/02/11 à 20:35:54
Membre helper
15141 messages
Dieu des dieux
star
avatar
Quote intermet:
Moi aussi c'est ce qui m'ait arriver la premier fois.
Pas de panique:
-tu débranches ta wii et tu retire la pile sous la console
ou
-tu débranches ta console et tu appuie longtemps sur le bouton power (genre 2min)


ça serait bien que ce soit ça
^ Déconnecté intermet
#20, posté le 09/02/11 à 20:40:36
Membre
574 messages
Connaisseur
star
avatar
Ben pour moi ca a marché
^ Déconnecté Nico16
#21, posté le 09/02/11 à 20:44:29
Membre
7 messages
Petit nouveau
star
J'essaye ca tout de suite et je vous dis!!

UP!!!! LES GARS CA REMARCHE!!!
Alors je sais pas pourquoi, ni comment, mais en tout cas, je crois que tout est reparti...
Du coup je sais pas si je retente l'installation de bootmii...


Dernière édition le 09/02/11 à 20:50:00 par Nico16.
^ Déconnecté picsougrip
#22, posté le 09/02/11 à 20:51:30
Membre helper
15141 messages
Dieu des dieux
star
avatar
lances un coup de pimp my wii avant :;):: (test et corriger valides tout avec AAAAA)
^ Déconnecté intermet
#23, posté le 09/02/11 à 20:52:39
Membre
574 messages
Connaisseur
star
avatar
Grâce a ma technique ou pas?
^ Déconnecté Nico16
#24, posté le 09/02/11 à 20:54:02
Membre
7 messages
Petit nouveau
star
pimp my wii? j'vais aller voir ce que c'est! je fais ca demain matin, j'aurais plus de temps (pas envie de refaire une connerie!)
J'vous dit ce qu'il en est! En tout cas, merci de votre reactivité, j'me voyais deja obligé d'en racheter une!!

Oui c'est grace a ta technique!
Mais quelqu'un pourrait m'expliquer pourquoi en appuyant sur power 2 minutes, alors que la wii est debranchée, tout refonctionne?

Dernière édition le 09/02/11 à 20:59:52 par Nico16.
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté picsougrip
#25, posté le 09/02/11 à 21:02:15
Membre helper
15141 messages
Dieu des dieux
star
avatar
aucune idée peut etre un mode de reset
enfin merci intermet

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Les questions sur la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
551 connectés (1 membre, 550 anonymes)© 2007-2015 Attila