problème lors du lancement du jeu avec uloader et ...- Forum

Index du forum > Wii > Hack de la Wii

Topic: problème lors du lancement du jeu avec uloader et neogamma

par Déconnecté narutom le 28/02/11 à 12:05:54 (il y a 5 ans 40 semaines 6 jours 12 heures 11 minutes) 2 réponses, vu 1063 fois

message d'erreur de lecture

Lorsque je lance un jeu avec uloader ou neogamma, le jeu se lance bien mais au bout des choix de paramètres (au lancement de la course pour mario kart) il me dit impossible de lire le dvd. J'ai bien gravé en X4 et sur des dvd verbatim -r. Que puis-je fait pour pouvoir jouer ?
PS: je suis en 4.1E
 



Pages: 1
Messages:
^ Déconnecté zizou94
#1, posté le 28/02/11 à 13:45:25
Modérateur
12874 messages
Dieu des dieux
starstarstarstar
avatar
1 - Mets à jour ta Wii avec "pimp my wii" (avoir une connexion internet)
2 - as-tu la dernière version de "neogamma" ? (sinon dispo sur le site)
3 - refait ton dump (copie)
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté narutom
#2, posté le 28/02/11 à 15:57:08
Membre
7 messages
Petit nouveau
star
Je viens de refaire la mise a jour avec pimp my wii et ça ne marche toujours pas. J'ai en effet essayer tout les conseil des tutos du site mais rien n'y fait, je vais essayer avec un autre jeu mais je n'y crois pas vraiment.

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
717 connectés (11 membres, 706 anonymes)© 2007-2015 Attila