Problème avec le preloader- Forum

Index du forum > Wii > Hack de la Wii

Topic: Problème avec le preloader

par Déconnecté toadeu le 02/04/11 à 11:11:42 (il y a 5 ans 35 semaines 6 jours 7 heures 14 minutes) 6 réponses, vu 793 fois
Bonjour

Ma Wii a un problème, quand je démarre la Wii et je fais système menu ils me disent "error autobooting système menu" j'ai vu qu'il fallait mettre sur l'ios 249, après l'avoir fait je fais système menu et je tombe sur "4.02 (EURO)" ensuite j'éteins ma Wii puis je l'allume je retombe pas sur le preloader mais le "4.02 (EURO) " et donc je ne peux accéder à rien et j'ai besoin d'aide s'il vous plait... Merci
 



Pages: 1
Messages:
^ Déconnecté orwel
#1, posté le 02/04/11 à 11:26:19
Rédacteur
8985 messages
Dieu des dieux
starstarstarstar
avatar
C'est arrivé comment ton histoire ? C'est le preloader ou le priiloader ?

Pour commencer, désactive tous les hacks du preloader/priiloader (dans le menu systemmenu hacks).
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté toadeu
#2, posté le 02/04/11 à 11:35:03
Membre
74 messages
Petit parleur
star
avatar
Bah j'ai démarré black ops et comme je n'avais plus de mémoire j'ai cliqué "retour dans la gestion des sauvegarde" et là je tombe sur le preloader 0.30. Ensuite j'appuie sur systeme menu et c'est là que le message apparait "error autobooting system menu" je cherche sur internet et là je vois qu'il faut mettre sur le CIOS 249, ensuite je refais system menu et je tombe sur un écran noir écrit "4.02 (EURO)" et je ne sais pas comment revenir sur le preloader c'est ca le probleme...
^ Déconnecté orwel
#3, posté le 02/04/11 à 11:40:16
Rédacteur
8985 messages
Dieu des dieux
starstarstarstar
avatar
pour revenir au preloader, tu maintiens le bouton "reset" au lancement de la console.

Et pour ton soucis, laisse l'ios par défaut au lieu d'utiliser l'ios249 pour le system menu.
^ Déconnecté toadeu
#4, posté le 02/04/11 à 11:44:41
Membre
74 messages
Petit parleur
star
avatar
Merci beaucoup mais malgré l'ios par défaut j'ai toujours le meme probleme et j'ai désactivé tout les system menu hack...

J'ai mis sur l'ios 250 et ca marche, car comme mon Black Ops etait sur l'ios 250 le probleme venait de là je crois... ET MERCI !

Dernière édition le 02/04/11 à 11:46:34 par toadeu.
^ Déconnecté orwel
#5, posté le 02/04/11 à 11:56:18
Rédacteur
8985 messages
Dieu des dieux
starstarstarstar
avatar
hmmm, ouais.... Tant mieux si ça marche, mais y'a quand même un truc bizarre... ça serait bien d'envisager mettre à jour le preloader vers le priiloader 0.7.

Enfin, si cette solution te convient, tant mieux :;)::
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté picsougrip
#6, posté le 02/04/11 à 12:24:58
Membre helper
15141 messages
Dieu des dieux
star
avatar
ouais l'idée est forte

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Wii > Hack de la Wii


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
612 connectés (11 membres, 601 anonymes)© 2007-2015 Attila