Mes loader ne fonctionnent plus!!- Forum

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader

Topic: Mes loader ne fonctionnent plus!!

par Déconnecté coppersurfer le 20/04/11 à 14:32:17 (il y a 5 ans 33 semaines 5 jours 17 heures 37 minutes) 25 réponses, vu 1983 fois
Bonjour,

J ai hacké il y a 2 mois ma wii selon le tuto "hacker sa wii de A à Z" . Elle était en 4.3. Je n ai eu aucun problème.
Tout marchait nickel.
Je l ai essayé ce WE. Pareil ca marchait nickel.
Aujourdhui j essaye. Et là, les loaders (USB loader GX, Uloader, NeoGamma) soit ne démarrent meme pas, soit se bloquent après avoir affiché leur eçran d accueil, soit ne detectent meme pas mon disque dur. Ah oui, parfois le jeu se lance aussi; on arrive à l ecran d accueil, mais là, ca bloque, et donc pas de jeu possible.
Je ne sais pas quoi faire. Et je n ai touché à rien!!
Avez vous de idées?
J ai beau cherché sur le net, je ne trouve rien de ressemblant avec ma situation!!
Merci d avance.

Dernière édition le 20/04/11 à 14:33:14 par coppersurfer.
 



Pages: 1
Messages:
^ Déconnecté abdel69jutsu
#1, posté le 20/04/11 à 14:50:57
Modérateur
22940 messages
Dieu des dieux
starstarstarstar
avatar
il y a deux mois...donc t'as pas tout à jour
prends usb loader gx 2.1
Choisir un Film : La meilleure solution quand on ne sait pas quel film regarder
^ Déconnecté coppersurfer
#2, posté le 20/04/11 à 15:15:52
Membre
11 messages
Petit nouveau
star
Idem ,ca ne marche pas mieux!!
^ Déconnecté radeca
#3, posté le 20/04/11 à 15:17:11
Membre helper
5850 messages
Dieu des dieux
star
avatar
t'as testé avec une autre carte SD
^ Déconnecté coppersurfer
#4, posté le 20/04/11 à 16:39:38
Membre
11 messages
Petit nouveau
star
Oui. Ca ne marche pas non plus!
^ Déconnecté informat21
#5, posté le 20/04/11 à 16:58:24
Membre
1 messages
Petit nouveau
star
Bonjour,

Moi aussi j'ai ce problème. Je ne peux plus lancer de jeux. J'ai un message d'erreur quand je lance un jeu dans NEOGAMMA. Il y a un mois cela fonctionnait bien et là aujourd'hui rien ne marche;
::'(::

Merci de votre aide par avance.
^ Déconnecté abdel69jutsu
#6, posté le 20/04/11 à 17:08:09
Modérateur
22940 messages
Dieu des dieux
starstarstarstar
avatar
copper, t'as pas ajouté un jeu entre temps ?

informat, c'est quoi ce message ?
^ Déconnecté coppersurfer
#7, posté le 20/04/11 à 17:41:36
Membre
11 messages
Petit nouveau
star
Non meme pas!! Je reste avec mes "vieux" jeux pour le moment!!
^ Déconnecté picsougrip
#8, posté le 20/04/11 à 17:44:13
Membre helper
15141 messages
Dieu des dieux
star
avatar
repasses un coup de pimp my wii 2.20 "test et corriger" valides tout avec AAAA en laissant les options par défaut
wii connectée au net bien sur
^ Déconnecté coppersurfer
#9, posté le 20/04/11 à 20:16:31
Membre
11 messages
Petit nouveau
star
Non plus. Je me demande si c est pas mon disque dur qui ramerait, mais je vois pas comment vérifier!!
^ Déconnecté picsougrip
#10, posté le 20/04/11 à 20:30:33
Membre helper
15141 messages
Dieu des dieux
star
avatar
changes de hdd ou test avec une clé usb
^ Déconnecté coppersurfer
#11, posté le 21/04/11 à 21:35:44
Membre
11 messages
Petit nouveau
star
Avec une clé USB, tous les loader ne fonctionnent pas. En fait, y a juste Uloader qui a réussi (mais de manière lente) à démarrer un jeu (WII PARTY pour le test).
Les autres bloquent completement.
C est peut etre pas mon disque dur en fait!
Y a t il moyen de remettre la WII comme à l origine et puis de la hacker a nouveau? Pensez vous que ca ait un interet et que ca puisse faire remarcher mes loaders?
Sinon je vois pas quoi faire!!! Sauf acheter une autre WII!!
^ Déconnecté lino6877
#12, posté le 21/04/11 à 21:38:39
Membre
4986 messages
Dieu des dieux
star
avatar
coppersurfer,

essaie de lancer ton jeu sur clé USB à partir de l'autre port USB de la wii (pour voir si ca ne vient pas de ton port USB) Pour cela utilise soit Uloader soit Usb loader GX 2.1.

Par contre il faut régler l'utilisation du second port USb dans les paramètres de ces loaders
^ Déconnecté jeff45600
#13, posté le 21/04/11 à 21:45:04
Membre
39 messages
Débutant
star
Essaye un autre loader genre Wiiflow ou Mighty-channel.
Quel cIOS?
^ Déconnecté coppersurfer
#14, posté le 22/04/11 à 19:26:40
Membre
11 messages
Petit nouveau
star
Si je veux regler l utilisation du 2nd port USB sur USBloader Gx, il me dit "USB port changing is only supported on Hermes CiOS"
Sur Uloader, je sais pas comment on fait.
CiOS 222 avec Uloader
CiOS 249 avec NeoGamma
CiOS 249 avec USB loader GX
Moi, je veux bien essayer de mettre Wiiflow ou Mighty Channel (ceci dit , je sais pas comment on fait!!) , mais ce que je comprends pas, c est que ca marchait avant avec les 3 loaders que j ai cités. Pourquoi ca marche plus 2 jours après???
^ Déconnecté abdel69jutsu
#15, posté le 22/04/11 à 22:11:28
Modérateur
22940 messages
Dieu des dieux
starstarstarstar
avatar
Dis nous EXACTEMENT ce que tu as fait lors de ces deux jours (on veut connaître ton mobile !)

on se croirait dans phoenix wright, une vraie enquête de flic xD
^ Déconnecté coppersurfer
#16, posté le 22/04/11 à 23:14:06
Membre
11 messages
Petit nouveau
star
En gros, un peu avant le WE dernier, mon beauf me refile sa Wii pour la hacker. Je l ai déjà fait, donc pour moi, c etait no problemo. Je le fais, je lui refile les jeux situés sur MON disque dur (via Wii Backup manager) sur SON disque dur. J essaye un jeu chez lui, ca fonctionne. J éteins. Fini. Je lui redonne.
Le WE dernier, des gens passent a la maison. On y joue. Aucun souci.
Lundi soir, on y rejoue. Là ca marche. Mais sur le dernier jeu qu on fait, on ressent déjà une lenteur de chargement. Je crois meme avoir éteint une fois la WII pour la relancer parce que ca c etait bloqué. Je relance la WII, ca fonctionne. Une partie rapide et on éteint.
Mercredi, je rallume la WII, et là ca fonctionne plus (cf ce que j ai dit avant : des fois,le jeu se charge et ca se bloque avant meme de pouvoir faire une partie; des fois, les loaders detectent pas mon DD, des fois ils le detectent mais se bloquent sur les ecrans d accueil des loaders). Et pourtant je n ai strictement rien rajouté entre Lundi et Mercredi. Ni rien fait. Je n ai fait aucune manip dessus entre les 2 jours!! C est ca que je ne comprend pas. Pourquoi tout doucement ca s est mis à déconner pour finalement ne plus marcher du tout!!!
Voilà mon témoignage.
Allons y pour le contre interrogatoire!!!
^ Déconnecté abdel69jutsu
#17, posté le 23/04/11 à 00:21:23
Modérateur
22940 messages
Dieu des dieux
starstarstarstar
avatar
image
Je crois que le soucis vient de ton DD, il a trébuché sur une pierre, puis est mort petit à petit....

image
as-tu essayé ce DD sur une autre wii ? et un autre DD sur ta wii ?

Dernière édition le 23/04/11 à 00:23:41 par abdel69jutsu.
^ Déconnecté coppersurfer
#18, posté le 23/04/11 à 10:58:01
Membre
11 messages
Petit nouveau
star
Ben étonnamment, ca marche pas non plus avec la clé USB!! Pour l instant, j ai pas d autre DD sous la main pour essayer!!
^ Déconnecté crash251
#19, posté le 23/04/11 à 11:49:09
Membre helper/technicien
13192 messages
Dieu des dieux
star
avatar
ta clé est au quel format ?
^ Déconnecté coppersurfer
#20, posté le 23/04/11 à 13:39:28
Membre
11 messages
Petit nouveau
star
WBFS pour la clé. Je l ai formaté avant de l utiliser.
^ Déconnecté abdel69jutsu
#21, posté le 23/04/11 à 13:54:16
Modérateur
22940 messages
Dieu des dieux
starstarstarstar
avatar
dans ce cas, ton port USB est défectueux
pour s'en assurer, formates une clé usb en fat32, place dedans un dossier apps qui contient des homebrews, vas sur HBC, mets la en mode USB (en appuyant sur 2), et regardes si t'as des homebrew qui s'affichent
^ Déconnecté coppersurfer
#22, posté le 23/04/11 à 14:31:13
Membre
11 messages
Petit nouveau
star
J ai essayé. J ai formaté la clé USB en FAT32. J ai mis un dossier apps avec dedans USBloader GX, NEogamma, etc. J ai retiré ma carte SD. J ai placé la clé USB dans le port, allumé la WII. Direction HBC. Là, rien ne s affiche. J appuie sur 2. Toujours rien.
Alors docteur, c est grave?

Dernière édition le 23/04/11 à 14:42:36 par coppersurfer.
^ Déconnecté abdel69jutsu
#23, posté le 23/04/11 à 16:40:25
Modérateur
22940 messages
Dieu des dieux
starstarstarstar
avatar
faut appuyer sur 2, puis choisir "dispositif usb", t'as fait ça ?
^ Déconnecté coppersurfer
#24, posté le 24/04/11 à 00:18:05
Membre
11 messages
Petit nouveau
star
Bon ben en reessayant tout a l heure comme d habitude, et bien oh surprise, ca remarche nickel, et avec tous les loaders!!! Pourtant j ai rien fait de spécial!! J avoue que je ne comprends pas ce qui s est passé.
J espère juste que ca va pas remerder dans quelques heures ou quelques jours.
En tout cas, je remercie tous ceux de ce forum qui ont essayé de m aider dans ce post. J espere que je n aurai plus besoin de vos services!! En tout cas, c était vraiment cool de votre part d avoir pris un peu de votre temps pour essayer d apporter un élément de réponse à mon probleme.
Salut les artistes,et autres hommes de l ombre. Et encore merci.
iPhone info, tout le hack, jailbreak, désimlock iPhone iPad iPod
^ Déconnecté abdel69jutsu
#25, posté le 24/04/11 à 00:27:27
Modérateur
22940 messages
Dieu des dieux
starstarstarstar
avatar
Cool, bonne continuation^^ (vous êtes beaucoup a être dans ce cas)

Pages: 1

Ajouter commentaire:
Créez un compte ou identifiez vous pour poster un commentaire.

Index du forum > Puces Wii et Backup/USB/SD Loader > Backup Launcher et SD/USB Loader


Pour votre téléphone, Jailbreak iPhone et Jailbreak iPad. - Hack PS3 - Hacker sa WiiU - Hacker PS Vita - Rage Comics, troll face - Retrouvez chaque jour des image drole sur internet grâce à LOLTube. - Meme Internet
535 connectés (1 membre, 534 anonymes)© 2007-2015 Attila